Luxman DZ-03

Vous recherchez ce matériel Hi-Fi

Luxman DZ-03

Messagede le_leberou » 11 Avr 2010 23:19

Bonsoir,

J'ai eu cette platine entre les mains une petite semaine, puis je l'ai retourné au vendeur car elle rencontrait un probléme de de perte de son et bruit parrasite aprés quelques minutes de marche (en tapotant la partie de la facade concernant les tubes on arrivait a couper ce probleme ou bien le faire ampirer... :heartbreaker: ).

Je suis toujours à la recherche de ce modéle (l'équivalent du D-105u mais en finition "champagne"), il ne court pas les rues et malgré une frénésie sur Ebay il y a quelques mois (surtout allemande), je n'en trouve plus guére... :sarcasticclap:
le_leberou
apprenti VALien
apprenti VALien
 
Messages: 41
Inscription: 04 Mar 2010 00:20

Re: Luxman DZ-03

Messagede Fumanji » 12 Avr 2010 01:19

Tu aurais du changer les tubes, la durée de vie de ces éléments impacte directement le rendu de ces platines.
Avatar de l’utilisateur
Fumanji
grand VALien
grand VALien
 
Messages: 297
Inscription: 05 Déc 2009 19:20
Localisation: Fontenay aux Roses (92)

Re: Luxman DZ-03

Messagede le_leberou » 12 Avr 2010 22:39

Je ne pense pas que le disfonctionnement venait des tubes, mais plutôt d'un faux contact ou une masse, la touche "preheating" semblait déclencher le bourdonnement et la perte de son sur un canal... De plus le vendeur n'a pas bataillé pour me la reprendre.
le_leberou
apprenti VALien
apprenti VALien
 
Messages: 41
Inscription: 04 Mar 2010 00:20


Retourner vers Achats

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités