AKAI AT 2450L pas de stereo

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

AKAI AT 2450L pas de stereo

Messagede chico86 » 04 Oct 2011 18:20

Boujour,
donc le tuner fonctionne bien; le mute, le son, le changement de station.
Le changement de station est assez bizarre. Des fois ca gresille et ca s'arrette. Pas comme les autres tuner.
Sinon il n'y a pas la led stereo et pas non plus de stereo.
Je teste en jouant sur bouton mono stereo.
:ic47:
BZH
kenwood model500+KT917+KA601+KT7300/Sansui AU999/Luxman L31/Dual CV40,CT1240/Pio PL-L1000,PL7/Scott 255s/SETTON AS1100/LencoL75. Cambridge A1MK3/ JPW M510, Mini monitor. HRC DK1, Kef Calinda, B&WDM4 / Cyrus2
Avatar de l’utilisateur
chico86
grand VALien
grand VALien
 
Messages: 2477
Inscription: 13 Oct 2009 10:36
Localisation: Nord 86

Re: AKAI AT 2450L pas de stereo

Messagede david29290 » 04 Oct 2011 18:22

Salut chico86,

as tu ouvert pour vérifier sur l'ampoule n'est pas claquée?

David
Avatar de l’utilisateur
david29290
VALien d'honneur +
VALien d'honneur +
 
Messages: 3323
Inscription: 26 Nov 2009 12:18

Re: AKAI AT 2450L pas de stereo

Messagede chico86 » 04 Oct 2011 18:27

Yes :ic30:
j'ai regardé un minimum quand meme avant de poster une demande.
c'est pour ca que je joue avec le bouton mono/stereo et que je n'entend pas de changement :ic47:
BZH
kenwood model500+KT917+KA601+KT7300/Sansui AU999/Luxman L31/Dual CV40,CT1240/Pio PL-L1000,PL7/Scott 255s/SETTON AS1100/LencoL75. Cambridge A1MK3/ JPW M510, Mini monitor. HRC DK1, Kef Calinda, B&WDM4 / Cyrus2
Avatar de l’utilisateur
chico86
grand VALien
grand VALien
 
Messages: 2477
Inscription: 13 Oct 2009 10:36
Localisation: Nord 86

Re: AKAI AT 2450L pas de stereo

Messagede Vafefdp » 04 Oct 2011 18:32

Il y a un réglage que j'ai faite sur le mien, Une petite vis à tourner un petit peu, demande la documentation technique c'est facile.
Vafefdp
grand VALien
grand VALien
 
Messages: 1408
Inscription: 16 Sep 2011 16:56

Re: AKAI AT 2450L pas de stereo

Messagede chico86 » 04 Oct 2011 18:35

je l'ai la doc.
soit c'est un CI de hs soit un dereglage car quand je tourne la molette des stations ca me parait bizarre des fois. Trop de parasites entre station. :headscratch:
BZH
kenwood model500+KT917+KA601+KT7300/Sansui AU999/Luxman L31/Dual CV40,CT1240/Pio PL-L1000,PL7/Scott 255s/SETTON AS1100/LencoL75. Cambridge A1MK3/ JPW M510, Mini monitor. HRC DK1, Kef Calinda, B&WDM4 / Cyrus2
Avatar de l’utilisateur
chico86
grand VALien
grand VALien
 
Messages: 2477
Inscription: 13 Oct 2009 10:36
Localisation: Nord 86

Re: AKAI AT 2450L pas de stereo

Messagede david29290 » 04 Oct 2011 18:36

désolé chico mais je ne mets pas en doute tes compétences mais je procede par élimination

Akai-AT2450 tun.pdf
(243.52 Kio) Téléchargé 46 fois


david
Avatar de l’utilisateur
david29290
VALien d'honneur +
VALien d'honneur +
 
Messages: 3323
Inscription: 26 Nov 2009 12:18

Re: AKAI AT 2450L pas de stereo

Messagede chico86 » 04 Oct 2011 18:46

no problemo :thumbsup:
j'ai la doc mais pas les outils pour re-regler un tuner (géné frequences).
Donc je cherche une cause probable avant de toucher les potentiometres.
Apres faudra d'ailleurs trouver lequel toucher :ic30:
BZH
kenwood model500+KT917+KA601+KT7300/Sansui AU999/Luxman L31/Dual CV40,CT1240/Pio PL-L1000,PL7/Scott 255s/SETTON AS1100/LencoL75. Cambridge A1MK3/ JPW M510, Mini monitor. HRC DK1, Kef Calinda, B&WDM4 / Cyrus2
Avatar de l’utilisateur
chico86
grand VALien
grand VALien
 
Messages: 2477
Inscription: 13 Oct 2009 10:36
Localisation: Nord 86

Re: AKAI AT 2450L pas de stereo

Messagede chico86 » 09 Oct 2011 10:58

j'ai fait quelques mesures
sur µpc1173c
12.6
2.28
5.6
11.16
11.16
10.6
10.6
0.
15.5
2.23
2.22
2.28
2.27
2.26
3.46
2.8 1 3.60 EN MONO
Rien d'etrange dans tout cela.

je mesure le LA3122s
11.3
0.58
0
0.6
12.7
1.26
.
22.7
0
14
1
0.6
0.58
11.4

et là je fais un cc entre la patte 8 et 9 et un petit arc et perte d'une voie ! :ic11:
je crois que je viens de grille le la3122.

par contre je ne sais ou chercher pour récupéré la stéreo.
je pensais que ca venait du 1173 mais apparement rien d'anormal!
des idées?
:beerchug:
BZH
kenwood model500+KT917+KA601+KT7300/Sansui AU999/Luxman L31/Dual CV40,CT1240/Pio PL-L1000,PL7/Scott 255s/SETTON AS1100/LencoL75. Cambridge A1MK3/ JPW M510, Mini monitor. HRC DK1, Kef Calinda, B&WDM4 / Cyrus2
Avatar de l’utilisateur
chico86
grand VALien
grand VALien
 
Messages: 2477
Inscription: 13 Oct 2009 10:36
Localisation: Nord 86

Re: AKAI AT 2450L pas de stereo

Messagede dedefr » 27 Oct 2015 10:59


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 63 invités