akai am2600

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

akai am2600

Messagede BLACKPOWDER44 » 24 Nov 2012 19:36

Bonsoir à tous

Un ami à moi a un Akai Am 2600 qui lui pose un petit problème.
En effet celui-ci émet un petit bourdonnement en bruit de fond qui reste à un niveau constant quelque
soit le volume.

QuelQu'un aurait il une idée d'où cela peut il venir?

Merci d'avance pour votre aide.
:thumbsup:
Avatar de l’utilisateur
BLACKPOWDER44
grand VALien +
grand VALien +
 
Messages: 1929
Inscription: 13 Fév 2011 17:49
Localisation: Oise

Re: akai am2600

Messagede BLACKPOWDER44 » 25 Nov 2012 18:49

Personne n'a une idée ? Un petit bourdonnement en bruit de fond quelque soit la source :headscratch:

Merci
Avatar de l’utilisateur
BLACKPOWDER44
grand VALien +
grand VALien +
 
Messages: 1929
Inscription: 13 Fév 2011 17:49
Localisation: Oise

Re: akai am2600

Messagede BLACKPOWDER44 » 25 Nov 2012 18:49

Personne n'a une idée ? Un petit bourdonnement en bruit de fond quelque soit la source :headscratch:

Merci
Avatar de l’utilisateur
BLACKPOWDER44
grand VALien +
grand VALien +
 
Messages: 1929
Inscription: 13 Fév 2011 17:49
Localisation: Oise

Re: akai am2600

Messagede david29290 » 25 Nov 2012 19:12

default.jpeg
default.jpeg (8.12 Kio) Vu 2741 fois


:kal-hell:

désolé
Avatar de l’utilisateur
david29290
VALien d'honneur +
VALien d'honneur +
 
Messages: 3323
Inscription: 26 Nov 2009 12:18

Re: akai am2600

Messagede Diamaguene » 25 Nov 2012 19:23

Je ne sais pas si c'est lié, mais j'ai pu remarquer que l'isolation électromagnétique de cet ampli est loin d'être excellent : impossible de téléphoner dans la même pièce, tant les enceintes "gueulent" (alors que rien du tout avec mon gros Marantz). J'ai aussi constaté une grosse sensibilité au CPL sur ce même ampli.

Peut-être une piste ?
"Me, We" Mohammed Ali
Mon petit forum
Avatar de l’utilisateur
Diamaguene
VALien modérateur +
VALien modérateur +
 
Messages: 1728
Inscription: 13 Juin 2011 20:01
Localisation: Bretagne

Re: akai am2600

Messagede LMXD » 25 Nov 2012 19:31

Bonjour, :hello:

Un léger bourdonnement peut provenir d'un défaut de filtrage de l'alimentation (condensateur chimique qui donne des signes de faiblesse).

Si tu as un oscilloscope à disposition, tu peux mesurer l'ondulation résiduelle des alimentations.
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: akai am2600

Messagede BLACKPOWDER44 » 25 Nov 2012 19:39

Je n'ai pas d'osciloscope juste un multimetre.... je peux faire comment ?
Avatar de l’utilisateur
BLACKPOWDER44
grand VALien +
grand VALien +
 
Messages: 1929
Inscription: 13 Fév 2011 17:49
Localisation: Oise

Re: akai am2600

Messagede LMXD » 25 Nov 2012 21:09

BLACKPOWDER44 a écrit:Je n'ai pas d'oscilloscope juste un multimètre.... je peux faire comment ?


Tu peux essayer de mesurer avec un condensateur non polarisé de faible valeur en série avec le multimètre. (faire attention à la tension de service).
C'est loin d'être précis, mais ça peut donner une idée.

Une autre solution qui ne demande pas de mesure est l'échange systématique des vieux chimiques.
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: akai am2600

Messagede BLACKPOWDER44 » 26 Nov 2012 02:49

Vu que je ne capte pas grand chose en électronique le mieux serait donc de changer tous les condensateurs chimiques serait une bonne choses ?
Avatar de l’utilisateur
BLACKPOWDER44
grand VALien +
grand VALien +
 
Messages: 1929
Inscription: 13 Fév 2011 17:49
Localisation: Oise

Re: akai am2600

Messagede LMXD » 26 Nov 2012 07:45

BLACKPOWDER44 a écrit:Vu que je ne capte pas grand chose en électronique le mieux serait donc de changer tous les condensateurs chimiques serait une bonne choses ?


Si ils sont d'origine, il y a des chances pour qu'ils commencent à fatiguer et ne plus faire leur travail correctement.

C'est une opération assez longue qui demande de l'attention : bien relever les valeurs, tensions de service, température d'utilisation et l'orientation sur la carte.
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: akai am2600

Messagede BLACKPOWDER44 » 26 Nov 2012 10:19

Merci beaucoup pour les informations je vais en avertir mon ami, qui je crois va être obligé de se mettre au fer à souder :icon_frenchy:

Merci à tous :thumbsup: :thumbsup: :mezomages:
Avatar de l’utilisateur
BLACKPOWDER44
grand VALien +
grand VALien +
 
Messages: 1929
Inscription: 13 Fév 2011 17:49
Localisation: Oise

Re: akai am2600

Messagede fildelo » 26 Nov 2012 18:06

Bonjour,
j'ai eu un problème similaire sur mon am2600. Corrigé en remplaçant le C28 3,3uF :smile:
Il est à côté du TR17 qui a tendance à chauffer.
lien vers le fil de discussion : demande-aide/100hz-apres-nettoyage-t9165.html?hilit=am2600#p222125
A+
Avatar de l’utilisateur
fildelo
grand VALien
grand VALien
 
Messages: 347
Inscription: 30 Mai 2010 00:13
Localisation: Toulouse

Re: akai am2600

Messagede admin » 29 Oct 2015 12:14


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
admin
Administrateur du site
Administrateur du site
 
Messages: 1522
Inscription: 13 Aoû 2009 08:20


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 44 invités