ampli AKAI avec probleme relais

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: ampli AKAI avec probleme relais

Messagede Mr_transparent » 02 Déc 2012 21:39

Pour le plaisir ,une petite photo en marche, avant changement préventif des trois derniers condensateurs dès que possible, et avant refermage définitif.
000_0002.jpg
000_0002.jpg (104.68 Kio) Vu 493 fois
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: ampli AKAI avec probleme relais

Messagede LMXD » 02 Déc 2012 21:53

C'est sympa de nous avoir mis une petite photo de la bête pour clore le dépannage! :thumbsup: :jap:

Bonnes écoutes. :stereo:
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: ampli AKAI avec probleme relais

Messagede admin » 29 Oct 2015 12:19


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
admin
Administrateur du site
Administrateur du site
 
Messages: 1522
Inscription: 13 Aoû 2009 08:20

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 65 invités