Ampli Dual CV 1460, Problème de voie

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Ampli Dual CV 1460, Problème de voie

Messagede gege_sens » 04 Juin 2015 14:53

cassinni a écrit:oui d'ailleurs si il y a quelqu'un en region parisienne je lui rendrai bien visite .


J'y suis...
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Ampli Dual CV 1460, Problème de voie

Messagede cassinni » 14 Juin 2015 10:42

Re bonjour , donc voici la fin de mon problème de différence entre les canaux gauche et droite. Et oui grâce à Gégé qui a eu la gentillesse de me faire tout les tests pour être sûr

du diagnostique. La cause ? Le potentiomètre de volume neuf que je venais de changer et qui étant linéaire comme celui d'origine avait un déséquilibre sur le premier quart de ça course. Donc mis en place d'un potard log. Le problème les seule potard log à 4 broches font le triple de la taille de celui d'origine. Gégé même pas peur lui a fait sa petite place.

IMG_20150610_164744.jpg
Fil,capas et resistance vont derière


De retour chez moi je fini la mise en place du potard. Il faut deplacer les pattes de la piste arriàère qui n'a pas le même écartement que celui d'origine. Je creuse un peut le plastique du potentiomètre pour gagner de l'épaisseur car tout est très juste.

IMG_20150610_154616.jpg


Comme l'axe est plus gros il me faut usiner le trou original.

IMG_20150610_160203.jpg


installation et remontage des 18455 vis.

IMG_20150610_165046.jpg


IMG_20150610_165052.jpg


On allume et tout va bien, les canaux impec, le confort du réglage impec :dignus:

Et le mieux dans tout ça c'est la rencontre avec GG. Merci encore.

PS: les belles soudures c'est GG et les moches c'est moi :ic33:
Avatar de l’utilisateur
cassinni
petit VALien
petit VALien
 
Messages: 93
Inscription: 02 Avr 2015 16:14
Localisation: 91280

Re: Ampli Dual CV 1460, Problème de voie

Messagede Phil19 » 14 Juin 2015 11:44

Et oui il est comme cela notre Gégé, généreux et pas avare de conseils et je suis bien placé pour le savoir. :monpote:
Bravo quand même pour le dépannage c’est toujours sympa d’intervenir sur un appareil qui va faire plaisir à quelqu’un.
Avatar de l’utilisateur
Phil19
VALien d'honneur
VALien d'honneur
 
Messages: 2429
Inscription: 16 Sep 2012 20:38

Re: Ampli Dual CV 1460, Problème de voie

Messagede gege_sens » 14 Juin 2015 17:19

Bravo pour le remontage du nouveau potentiomètre. Ce n'était pas gagné d'avance.

:bravo_mon_pote:
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 14 invités