ampli hitachi HA 1100 EN PANNE

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

ampli hitachi HA 1100 EN PANNE

Messagede sympa.17 » 23 Avr 2012 20:13

bonsoir au forum ..... :ruxx:

il s'agit d'un ampli qui n'avait pas fonctionné depuis plusieurs années .... :stereo:
il a marché un moment, le lendemain à la remisse en marche il s'est mis en sécurité.... :kzimir:

j'ai remarqué que le volume était très fort par rapport a la demande, :ic11: je me renseigne sur les revendeurs ou je peut retrouver les transistors de puissance.avec leurs compléments.

il s'agit des transistors TO3 de puissance, des complémentaires NPN et PNP et 4 par voie...

un prof peut me dire quels puissance sachant que l'ampli est un 2X100 Watts et- si c'est possible une marque de qualité... :wanobi :

merci les petits loups

Sympa.17 :murcielago:
sympa.17
apprenti VALien
apprenti VALien
 
Messages: 35
Inscription: 27 Sep 2010 09:03

Re: ampli hitachi HA 1100 EN PANNE

Messagede Tichu » 23 Avr 2012 21:11

Le manuel de service est disponible sur ce site en faisant la demande dans le sujet approprié (docs techniques...)

Les transistors de puissance sont des 2SB612 et 2SD582.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: ampli hitachi HA 1100 EN PANNE

Messagede sympa.17 » 25 Avr 2012 08:49

Merci au forum .. :icon_smoke:

Surtout à Tichu... :thumbsup: .peut tu m'indiquer un revendeur ou est ce que cela se trouve
facilement? :scratch2:

cordialement :wanobi :
sympa.17
sympa.17
apprenti VALien
apprenti VALien
 
Messages: 35
Inscription: 27 Sep 2010 09:03

Re: ampli hitachi HA 1100 EN PANNE

Messagede david29290 » 25 Avr 2012 09:27

Avatar de l’utilisateur
david29290
VALien d'honneur +
VALien d'honneur +
 
Messages: 3323
Inscription: 26 Nov 2009 12:18

Re: ampli hitachi HA 1100 EN PANNE

Messagede sympa.17 » 11 Juin 2012 16:56

merci aux forum.... :deniroyouknow:

je suis plus serein et je vais pouvoir m'occuper du Bébé.... :deniroproblem:

je vous tient au Courant :ola:

sympa.17 :mezomages:
sympa.17
apprenti VALien
apprenti VALien
 
Messages: 35
Inscription: 27 Sep 2010 09:03

Re: ampli hitachi HA 1100 EN PANNE

Messagede dedefr » 28 Oct 2015 10:01


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 39 invités