ampli luxman l31 probleme fusible n°205

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

ampli luxman l31 probleme fusible n°205

Messagede rockerband » 04 Nov 2012 00:34

bonjour à tous . :guitarra:
suite à quelques travaux d’électricités chez un ami la semaine dernière, je découvre dans son sous sol bien rangé sur une étagère un ampli luxman l31 avec pour voisine une thorens td166mkii qui dormait depuis quelque années (en superbe état) . après nettoyage +++ kf2 . la mise sous tension de l'ampli se passe sans problèmes les tensions de sorties transformateur tout ok . par contre le fusible n°205 (0,100 A fusion lente) ne tient pas il lâche dans la seconde de la mise en marche .
quelqu’un pourrait il m'apporter son aide ? :cuernos:
rockerband
apprenti VALien
apprenti VALien
 
Messages: 2
Inscription: 03 Nov 2012 21:55

Re: ampli luxman l31 probleme fusible n°205

Messagede Tichu » 04 Nov 2012 11:21

En cas de court circuit, il faut soupçonner les transistors de puissance.

Donc: démontage et vérification au multimètre.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: ampli luxman l31 probleme fusible n°205

Messagede alayn91 » 04 Nov 2012 11:26

Bonjour,

J'ai déja rencontré ce problème, sur cet ampli.

Ce fusible est, aujourd'hui, sous-dimensionné.
A l'époque de la construction de cet ampli, la qualité des fusibles était moindre qu'aujourd'hui.
Ils étaient moins sensibles.

Il y a un pic de courant important, à la mise en marche de l'ampli, pour charger le condo de 220µF.

Il suffit de mettre un fusible lent de 0,25A.
A+
Alain.
Avatar de l’utilisateur
alayn91
grand VALien
grand VALien
 
Messages: 1178
Inscription: 01 Mar 2010 10:58
Localisation: Essonne nord

Re: ampli luxman l31 probleme fusible n°205

Messagede rockerband » 05 Nov 2012 13:05

re. après remplacement du fusible 100ma n°205 par un 250ma l ampli fonctionne parfaitement depuis 1 heure . merci pour à tous pour vos infos très précieuses. :cuernos:
à bientôt.
rockerband62
rockerband
apprenti VALien
apprenti VALien
 
Messages: 2
Inscription: 03 Nov 2012 21:55

Re: ampli luxman l31 probleme fusible n°205

Messagede dedefr » 29 Oct 2015 09:10


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 55 invités