Ampli technics SU7600 qui craque

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Ampli technics SU7600 qui craque

Messagede bigdav » 15 Oct 2011 14:22

salut a tous! tout d'abord merci de me lire...
j'ai un ampli qui allumé émet un craquement sans discontinuer après le bruit du relais et ça,malgré le passage au KF généralisé.
L'action du volume n'a pas d'incidence sur ce bruit qui ressemble a celui d'un potard encrassé que l'on actionne.(alors que je ne touche a rien. :ic47:
merci de vos avis avisés. :monpote:
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Ampli technics SU7600 qui craque

Messagede alayn91 » 15 Oct 2011 17:54

Bonjour,

Si tu manipules les autres commutateurs, est-ce que ça change quelque chose ??

Ca peut aussi être le commutateur arrêt/marche qui est défectueux.

A+
Alain.
A+
Alain.
Avatar de l’utilisateur
alayn91
grand VALien
grand VALien
 
Messages: 1178
Inscription: 01 Mar 2010 10:58
Localisation: Essonne nord

Re: Ampli technics SU7600 qui craque

Messagede bigdav » 15 Oct 2011 20:30

Les potards n influent pas sur le crac, sauf bass et treble qui font leur boulot.
Je pensais également au on/off..
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Ampli technics SU7600 qui craque

Messagede bigdav » 17 Oct 2011 08:57

quel solution? nettoyage des contacteurs? démontage obligatoire? :headscratch:
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Ampli technics SU7600 qui craque

Messagede bigdav » 18 Oct 2011 14:14

bigdav a écrit:quel solution? nettoyage des contacteurs? démontage obligatoire? :headscratch:

:ic35:
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Ampli technics SU7600 qui craque

Messagede Tichu » 18 Oct 2011 15:45

Craquements aussi volume à zéro ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Ampli technics SU7600 qui craque

Messagede bigdav » 18 Oct 2011 18:49

j'ai bien nettoyé les divers contact et apparemment, ca va...sinon, oui volume a zéro aussi...
merci a vous deux... :monpote:
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Ampli technics SU7600 qui craque

Messagede dedefr » 27 Oct 2015 11:34


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités