je n'arrive pas a stabiliser le bias

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

je n'arrive pas a stabiliser le bias

Messagede christopheciais » 01 Nov 2011 21:34

bonjour a tous.j'ai un petit probleme sur un amplis hifi vintage technics suv505.j'ai tente de reglerle bias avec les valeurs fournie sur la doc .
je n'arrive pas a stabiliser les reglage.le bias .il affiche 2.1 2.2.2.4 et il redescends sur la voie de gauche et voie de droite meme probleme.a l'ecoute sa s'entends.quel est le probleme? est ce que des condencateurs chimiques peuvent causer cela? est ce que les resistence de 3 homs sont elle fatigues?est ce le ci d'amplification qui donne des signes de faiblaisse?

pour l'ecoute par example sur du piano on dirais que le son est achure metalique.j'ai regle le bias d'un autre amplis le suv7 de technics je n'est pas eu ce probleme.j'ai pu le regler parfaitement il a pas bouge au bout de 15 mn.cela peut il venir des VR de reglage? par avance merci
christopheciais
petit VALien
petit VALien
 
Messages: 172
Inscription: 02 Juil 2011 22:54

Re: je n'arrive pas a stabiliser le bias

Messagede oldmarantz » 01 Nov 2011 21:38

Les trimmers de réglage sont souvent de piètre qualités sur les amplis de ce type, tu peux déja tenter de les changer en mettant à la place des trimmers de bonne qualité, multitours par exemple permettant un reglage fin et fiable...
Avatar de l’utilisateur
oldmarantz
grand VALien
grand VALien
 
Messages: 1681
Inscription: 31 Aoû 2011 17:32
Localisation: Lyon

Re: je n'arrive pas a stabiliser le bias

Messagede stan » 01 Nov 2011 21:39

Ah le Bias et l'orthographe... pas simple. :monpote:
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: je n'arrive pas a stabiliser le bias

Messagede dedefr » 27 Oct 2015 11:47


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 25 invités