Réglage Technics SU-V505

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Réglage Technics SU-V505

Messagede christopheciais » 01 Oct 2011 10:07

bonjour a tous, voila j'ai demande la doc pour le technics suv 505 .je remercie d'ailleur toute l'equipe du forum pour leur travail ! je possede un voltmettre digital donc de precision.je suppose que mon amplis est mal regle pour l'impedence des enceintes et le manque de basses viens de la peut etre.donc d'apres la doc, il disent de mettre le Dc voltmettre sur le chassi c'est a le fil noir sur le chassi de l'amplis c'est a dire la masse.ensuite sur la doc mettre le between fils rouge sans doute sur le point test tp 301 on devrais avoir une valeur de -200 mv mais j'en doute !et ajuster la vr 303 pour obtenir -200mv
meme operation pour le test tp 302 .

tp: 301 correspond a vr 303 L CH on doit obtenir une valeur de - 200 Mv
tp 302 correspond a vr 304 L CH -200Mv

Ps faut il faire les mesure une fois l'amplis chaud et bien sur debrancher les enceintes et je suppose mettre le volume a zero? et regler le voltmettre sur la postion homms? et choisir courent continu ou courent alternatif?

par avance merci a tous
Dernière édition par christopheciais le 01 Oct 2011 10:20, édité 1 fois.
christopheciais
petit VALien
petit VALien
 
Messages: 172
Inscription: 02 Juil 2011 22:54

Réglage Technics SU-V505

Messagede stan » 01 Oct 2011 10:18

Bonjour,

Essaie d'être plus précis dans le titre de ton post

"Réglage Technics SU-V505" par exemple au lieu de "j'aurais besoin d'aide pour regler le suv505". J'ai modifié.

Essaie aussi d'utiliser le correcteur orthographique (clic droit sur les mots soulignés en rouge), pendant la rédaction de ton post. Le lecture sera d'autant plus agréable, et tu augmenteras les probabilités d'obtenir une réponse.


Sinon, je pense que tu mélanges les choses. L'alignement électrique de ton appareil n'intervient en aucun cas sur le rendu sonore (à part une éventuelle distorsion de croisement pour un courant de repos trop faible).

Cordialement.

:jap:
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: Réglage Technics SU-V505

Messagede christopheciais » 01 Oct 2011 11:53

merci pour ta reponce .je viens de lire la doc et effectivement il y a un petit probleme.d'apres la doc quand le bias est bien regle la lampe hight doit s'allumeravec toute le reste .or , le bias ne s'allume pas.le son que j'ai doit donc provenir d'un deregale du bias.en fait d'apres la doc si le voyant vert ne s'allume pas cela veut dire que le courent n'est pas stabilse.il ne reste plus qu'a tester le bias et controler la tention qui doit etre de 2MV .
christopheciais
petit VALien
petit VALien
 
Messages: 172
Inscription: 02 Juil 2011 22:54

Re: Réglage Technics SU-V505

Messagede dedefr » 25 Oct 2015 17:35


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 30 invités