avance rapide alpage al300

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

avance rapide alpage al300

Messagede ohmgy hifi » 21 Juil 2012 09:36

salut à tous,

voilà, sur mon alpage al300 fraichement arrivée, je n'ai pas d'avance rapide, le bouton et le voyant vert
marche bien, la mécanique s'enclenche mais la k7 ne tourne pas, au bout d'un moment, la mécanique stoppe
d'elle-même l'opération ! en démontant le capot et la petite plaque en alu, je ne vois rien d'anormal ...
je compte changer les courroies dans un avenir proche, y a t'il d'autres éléments à changer qui se trouvent facilement, pour les courroies c'est bon via un lien en allemagne !
le plus gros soucis, c'est hormis du nettoyage, je n'y connais pas grand chose, je suis du 35 - Rennes ...

a+
ohmgy hifi
apprenti VALien
apprenti VALien
 
Messages: 4
Inscription: 16 Juil 2012 22:52

Re: avance rapide alpage al300

Messagede Mr_transparent » 23 Juil 2012 10:34

Salut,
Peut être un simple souci de tension effectivement. Si tu sais changer les courroies, tu devrais deja essayer provisoirement avec un élastique pour voir si le problème vient bien de là :monpote:
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: avance rapide alpage al300

Messagede Gyorgy92 » 23 Juil 2012 11:18

Bonjour,

Je pense que le simple changement de courroies résoudra ton problème....j'ai eu le même souci avec un de mes lecteurs...
Commentaire de l'administration de "forum.vintage audio laser.com" : le membre Gyorgy92 a été banni du forum pour comportement inadapté (trollage en d'autres termes) en décembre 2013.
En novembre 2014, il continuait d'user de diffamation à l'endroit de "vintage-audio-laser" comme le montre cette capture d'écran :



(message publié sur ce forum, réponse n° 45)
Avatar de l’utilisateur
Gyorgy92
apprenti VALien
apprenti VALien
 
Messages: 4308
Inscription: 29 Juin 2011 21:35

Re: avance rapide alpage al300

Messagede ohmgy hifi » 23 Juil 2012 13:19

merci,
je vais donc franchir le cap du changement de courroies !
ohmgy hifi
apprenti VALien
apprenti VALien
 
Messages: 4
Inscription: 16 Juil 2012 22:52

Re: avance rapide alpage al300

Messagede dedefr » 28 Oct 2015 11:40


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités