Cherche Docteur pour un Luxman LV100

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Cherche Docteur pour un Luxman LV100

Messagede Djer07 » 18 Jan 2012 19:00

:hello: Bonsoir :hello:

Le courrier du jour :ic11:

Image

Voila, reste plus qu'a le monter et a le souder, je sens que je vais m'amuser :ruxx:

Une fois monté, je peux faire des essais ou dois-je vérifier autre chose :ic14:

Merci
Avatar de l’utilisateur
Djer07
petit VALien
petit VALien
 
Messages: 159
Inscription: 23 Déc 2011 20:42
Localisation: 38 & 07

Re: Cherche Docteur pour un Luxman LV100

Messagede Tichu » 18 Jan 2012 19:36

Avant de brancher quelque chose en sortie, vérifie la tension continue.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Cherche Docteur pour un Luxman LV100

Messagede Djer07 » 18 Jan 2012 20:25

Tichu a écrit:Avant de brancher quelque chose en sortie, vérifie la tension continue.


A quel niveau dois-je vérifier la tension :ic14: :ic14:
Avatar de l’utilisateur
Djer07
petit VALien
petit VALien
 
Messages: 159
Inscription: 23 Déc 2011 20:42
Localisation: 38 & 07

Re: Cherche Docteur pour un Luxman LV100

Messagede Tichu » 18 Jan 2012 23:17

sur les pins 3 et 5 du nouveau STK: ca doit être proche de zéro.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Cherche Docteur pour un Luxman LV100

Messagede Djer07 » 19 Jan 2012 19:35

:hello: Bonsoir :hello:

Tension vérifiée sur les pins 3 & 5 => 0V

Et cette fois, j'entends bien le relais qui "colle" :spin:

Donc maintenant reste a faire des essais :ic11:

mais je n'ai pas d'enceintes dites "suicides" en 8 Ohms

j'ai bien une paire ... d'enceintes d'une chaine midi mais je ne suis pas sûr que ce soit une bonne idée :headscratch:
Avatar de l’utilisateur
Djer07
petit VALien
petit VALien
 
Messages: 159
Inscription: 23 Déc 2011 20:42
Localisation: 38 & 07

Re: Cherche Docteur pour un Luxman LV100

Messagede Tichu » 19 Jan 2012 20:00

Tu mesures la tension en sortie (de toute façon, le relais va décoller si la tension monte trop.)
Ensuite tu écoutes au casque.

Et si c'est tout bon, tu peux brancher les enceintes. :stereo:
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Cherche Docteur pour un Luxman LV100

Messagede Djer07 » 19 Jan 2012 21:27

La tension aux bornes reste en deçà du volt.

Il n'y a pas de sélecteur de tension sur cet ampli, y a t' il un risque pour le transfo pendant une utilisation prolongée ?

Si oui, comment y remédier ?
Avatar de l’utilisateur
Djer07
petit VALien
petit VALien
 
Messages: 159
Inscription: 23 Déc 2011 20:42
Localisation: 38 & 07

Re: Cherche Docteur pour un Luxman LV100

Messagede Tichu » 19 Jan 2012 21:57

Toi, tu es du genre à inventer des problèmes, non ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Cherche Docteur pour un Luxman LV100

Messagede Djer07 » 19 Jan 2012 22:26

Moi !!! :ange_re: :ange_re: :ic47: :boulet-6:

Non, mais j'ai lu un peu partout dans le forum qu'il fallait passé sur 240v mais quand ce n'est pas possible.

On laisse comme ça :ic14:
et on :icon_pray: :alzheimer:


En tout cas, Merci pour le dépannage a distance :thumbsup: :thumbsup: :ola:

La garantie est de combien déjà :dieggg': :kal-hell: :monpote:
Avatar de l’utilisateur
Djer07
petit VALien
petit VALien
 
Messages: 159
Inscription: 23 Déc 2011 20:42
Localisation: 38 & 07

Re: Cherche Docteur pour un Luxman LV100

Messagede Tichu » 19 Jan 2012 23:04

Djer07 a écrit:La garantie est de combien déjà


C'est marqué sur la facture... :icon_smoke:
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Cherche Docteur pour un Luxman LV100

Messagede dedefr » 27 Oct 2015 14:48


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 52 invités