Cyrus DAD3

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Cyrus DAD3

Messagede philot » 10 Mar 2015 15:38

Bonjour,

Je recherche le schéma de ce lecteur s'il vous plait!

problème de moteurs qui ne tournent pas mais font un bruit (bzzzz)
remplacement de la CDM12.4 (histoire de lever un doute rapide) sans succès
contrôle des alim des deux TDA7073 : +9V
remplacement des TDA7073 toujours sans succès

a ben zut!
Alimentation ok, filtrage bon, continuité des nappes et connecteurs ok........
point mort!

Merci
philippe :wave:
Avatar de l’utilisateur
philot
petit VALien
petit VALien
 
Messages: 141
Inscription: 25 Nov 2012 16:18
Localisation: Alès

Re: Cyrus DAD3

Messagede Mignon » 10 Mar 2015 19:16

:wave:

Ton moteur ne serait pas bloqué par hasard ? :scratch2:
Amplificateur:
-Luxman: l-81
-BST: IC-1000 / BST:IC-00
-akai: AA-V29DPL
-onkyo: A-7077
-The t-amp: TA-2400 MK-X
-Technics: SH-EH790
-Pioneer: BP-320
-Philips: F4134

Haut parleur:
-philips: FWM387
-kenwood: LS-B3
-sony: SA-VA15
-Wharfedale pro: evp-r15
Avatar de l’utilisateur
Mignon
grand VALien
grand VALien
 
Messages: 222
Inscription: 01 Jan 2015 16:00
Localisation: Franche-comté

Re: Cyrus DAD3

Messagede philot » 10 Mar 2015 19:37

Bonsoir Mignon,

Merci de me répondre.....mais non!
j'ai changé le CDM12 contre un autre dont je suis sur de son bon fonctionnement
Non, le signal de commande moteur sur les entrées des TDA7073 parait "perturbé", plutôt triangulaire genre dents de scie
Avatar de l’utilisateur
philot
petit VALien
petit VALien
 
Messages: 141
Inscription: 25 Nov 2012 16:18
Localisation: Alès


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 36 invités