Demande aide pour Ampli AKAI AM-2200

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Demande aide pour Ampli AKAI AM-2200

Messagede joelb » 27 Oct 2011 22:18

:hello: voila j'ai un probleme sur un ampli AKAI AM-2200 et j'ai lu dans un precedent probleme qu'énnonçai ?? le meme defaut que j'ai trouver sur cette ampli que j'ai acheter et ou le vendeur me disait "auccun probleme les 2 voix fonctionne tres bien", mis a part que quand je l'ai brancher il n'y avait que la sortie de gauche qui fonctioner bien tandis que c'elle de droite faisait un bruit de gazouillie comme le décrivai ?? dans le méssage citer précédament... alors j'ai hoter le par-dessus de cette jolie dame :icon_smoke: et apres inspection et nétoyage dans tous les coin et surtout les recoin j'ai constater 2 fusible griller :smile: je les ai changer et me suis aperçu qu'ils n'ont pas la meme capaciter de rupture 1 et 250v 2A Rapide et l'autre 250v 2A Retarder :headscratch: je les ai changer par.. :scratch2: je ne sais plus..mais toujours en 250v quand meme!! et 2A Rapide ou Retarder. Alors j'ai r'habiller la belle :ic11: et l'ai brancher à une source audio et sa (ces) sortie à mes gros Raveland (Anceinte 400 watts avec boomer de 38) et là heureux constat, les 2 voix fonctioner super bien, son chaud et rond comme il savait si bien le faire dans les année 70 :stereo: , mais alors que tout fonctioner bien comme un rossignol chante un jours de printemps, j'ai bouger ou fais une manipulation en cheangent la source, et la :ic24: .. je me suis retrouver dans la meme situation qu'au tout début de cette histoire que je vous comte :boring: Alors j'aimerai resoudre ce probleme qui risque de recomamçai si je remet les meme fusible.. alors je me disai.. et si je passer de 2A à 3,15A les fusible qui ont l'air de griller du faite que je manipule cette jolie dame.. quand penssez-vous?? :jap: Arigatō.
Avatar de l’utilisateur
joelb
grand VALien
grand VALien
 
Messages: 801
Inscription: 20 Aoû 2011 20:06
Localisation: Dordogne

Re: Demande aide pour Ampli AKAI AM-2200

Messagede Tichu » 27 Oct 2011 22:22

As tu bien nettoyé les commutateurs et potentiomètres au produit pour contacts ?

(Je devrais me faire un smiley pour éviter de tout retaper à chaque fois...)
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Demande aide pour Ampli AKAI AM-2200

Messagede joelb » 27 Oct 2011 22:45

Tichu a écrit:As tu bien nettoyé les commutateurs et potentiomètres au produit pour contacts ?

(Je devrais me faire un smiley pour éviter de tout retaper à chaque fois...)

:wave: oui c'est nétoyer mais le probleme si ta lu mon gggggrand exposer, c'est que tous refonctioner apres avoir changer les fusibles, mais lorsque j'ai manipuler la belle dame ou l'ampli "pour les brute" :ic11: le probleme a recommançai et bien sur les fusible ont une nouvelle fois griller!! :scratch2:
Avatar de l’utilisateur
joelb
grand VALien
grand VALien
 
Messages: 801
Inscription: 20 Aoû 2011 20:06
Localisation: Dordogne

Re: Demande aide pour Ampli AKAI AM-2200

Messagede Tarentule50 » 27 Oct 2011 22:57

n'aurais tu pas une petite pièce métallique que se promènerait à l'intérieur ??
Mangeur de Bananes
Avatar de l’utilisateur
Tarentule50
VALien d'honneur +
VALien d'honneur +
 
Messages: 15379
Inscription: 15 Juin 2010 21:33

Re: Demande aide pour Ampli AKAI AM-2200

Messagede joelb » 28 Oct 2011 21:18

tarentule50 a écrit:n'aurais tu pas une petite pièce métallique que se promènerait à l'intérieur ??

:wave: Tu pensse qu'il y aurrai une piece qui ferrai un arcle ou contact malsaint à cheval sur les diférent composant? :scratch2: peut-etre.. je vais y regarder de plus pres. Sinon une question est-ce qu'il vaut mieux metre des retarder en fusible je precise ou meme metre des 3,15A à la place des 2A installer??
Avatar de l’utilisateur
joelb
grand VALien
grand VALien
 
Messages: 801
Inscription: 20 Aoû 2011 20:06
Localisation: Dordogne

Re: Demande aide pour Ampli AKAI AM-2200

Messagede dedefr » 27 Oct 2015 11:45


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités