Denon DCD480 - Cd qui ne se lance pas.

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Denon DCD480 - Cd qui ne se lance pas.

Messagede thehush » 13 Oct 2012 22:44

Bonjour à tous,

Débutant dans le monde de l'électronique je me suis lancé sur la réparation d'une platine CD disposant d'un bloc optique KSS240a. :ic11:


Symptomes : Cd inséré, il ne se passe rien sur l'écran, on passe de 00 à 00 : 00 : 00, bref il ne lance pas le CD.
Je pensais à un défaut du bloc optique en premier, nettoyage avec coton tige et produit sur la lentille, séchage mais ca ne change rien.
Changement du bloc optique : La lentille sautille quand on allume la platine mais c'est tout.
J'ai testé les 2 moteurs (celui qui tourne le disque et du chariot du bloc optique avec une pile 9V) ils fonctionnent.

Donc là je ne sais plus trop quoi faire :headscratch:
Si vous aviez une piste ou autre, je suis preneur. Je vous mets quelques photos de la bête :)

Image

Image

Image

Image

Est ce que ca peut venir de la nappe blanche qui relit le cd à la "carte mère"?
thehush
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 13 Oct 2012 22:17

Re: Denon DCD480 - Cd qui ne se lance pas.

Messagede thehush » 17 Oct 2012 19:48

Bonsoir à tous :)

Personne pour me donner quelques pistes que je pourrais suivre?

A bientot :D
thehush
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 13 Oct 2012 22:17

Re: Denon DCD480 - Cd qui ne se lance pas.

Messagede Tichu » 18 Oct 2012 07:43

Tous les câbles et les nappes sont bien en place ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon DCD480 - Cd qui ne se lance pas.

Messagede thehush » 18 Oct 2012 11:56

Merci pour ta réponse :)

Pour les cables et nappe il me semble que oui :(
Peut on les tester avec quelque chose?
thehush
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 13 Oct 2012 22:17

Re: Denon DCD480 - Cd qui ne se lance pas.

Messagede dedefr » 29 Oct 2015 08:52


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 65 invités