Denon POA-6600A

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Denon POA-6600A

Messagede remi60 » 28 Déc 2014 18:26

ps tu comprend maintenant pourquoi je t'avais confié mon mitsu :ruxx: :content:
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 28 Déc 2014 18:33

remi60 a écrit:c'est bien celles ci que j'ai mesuré ,des blanches a 3 pattes sur mon plus petit calibre (200 ohm) le multimetre a indiqué 23 sur ces resistances est indique " rgd 22 0.18 ohm k x2 noble u98 "


Alors il y a un problème avec ces résistances, ou avec ton multimètre...
Qu'est ce qui s'affiche en ohmmètre quand tu fais se toucher les deux pointes ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 28 Déc 2014 18:39

il indique 01.3
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede remi60 » 28 Déc 2014 19:45

IMGP0044.JPG
IMGP0044.JPG (164.89 Kio) Vu 4602 fois
IMGP0041.JPG
IMGP0041.JPG (138.8 Kio) Vu 4602 fois

IMGP0042.JPG
IMGP0042.JPG (135.34 Kio) Vu 4602 fois
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 28 Déc 2014 21:15

Alors quand tu poses les sondes sur les pattes opposées d'un résistances double, tu devrais obtenir environ 1,5, mais pas 23...

As tu essayé avec les autres résistances doubles ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 28 Déc 2014 21:25

oui j'ai dessoudé les quatres et la meme valeur a chaque fois :spin: tu veux que je re dessoude avec des photos?
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede remi60 » 28 Déc 2014 21:29

j'ai du avoir un beug de multi , j'ai 1.4 sur les quatres :scratch2: :spin:
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 28 Déc 2014 21:46

remi60 a écrit:j'ai du avoir un beug de multi , j'ai 1.4 sur les quatres :scratch2: :spin:


Bon, on progresse...

As tu mis le réglage de bias au minimum avant de rebrancher ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 28 Déc 2014 21:59

Tichu a écrit:
remi60 a écrit:j'ai du avoir un beug de multi , j'ai 1.4 sur les quatres :scratch2: :spin:


Bon, on progresse...

As tu mis le réglage de bias au minimum avant de rebrancher ?

non , je n'ai rien changé .
mais je pense que j'ai pu faire toucher la semelle de certain transistor lors du remontage car j'ai eu un peu de mal a remettre les vis en face des trous et je connaissis l'importance d la semelle :menfin:
quel precautions avant de rebrancher quand j'aurais reçu les totors? d'autres choses a verifier avant ? j'ai pas envie de les recramer (13.50 euros les deux avec le port)
le bias c'est vr501 ou 502?
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 28 Déc 2014 22:29

Le bias est ajusté par VR501.

Après avoir remonté les transistors,tu peux vérifier à l'ohmmètre que leur patte du milieu n'est pas en court circuit avec le dissipateur.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 28 Déc 2014 22:40

merci tichu :jap:
pour les semelles je peux commander sa?
http://www.ebay.fr/itm/10x-ISOLANT-MICA ... 35d6d691b6
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 28 Déc 2014 22:58

remi60 a écrit:merci tichu :jap:
pour les semelles je peux commander sa?
http://www.ebay.fr/itm/10x-ISOLANT-MICA ... 35d6d691b6


Ceux là sont trop petits.
Il te faut des isolants pour boitiers "TO-3P"
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede Mr_transparent » 29 Déc 2014 00:19

remi60 a écrit:merci tichu :jap:
pour les semelles je peux commander sa?
http://www.ebay.fr/itm/10x-ISOLANT-MICA ... 35d6d691b6



Pour les isolants je t'ai déja donné un lien (que tu n'as pas dû voir). Vérifie les dimensions mais ça devrait aller :
http://www.conrad.fr/ce/fr/product/1551 ... our-TO-218
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: Denon POA-6600A

Messagede Tichu » 29 Déc 2014 08:40

Mr_transparent a écrit:
remi60 a écrit:merci tichu :jap:
pour les semelles je peux commander sa?
http://www.ebay.fr/itm/10x-ISOLANT-MICA ... 35d6d691b6



Pour les isolants je t'ai déja donné un lien (que tu n'as pas dû voir). Vérifie les dimensions mais ça devrait aller :
http://www.conrad.fr/ce/fr/product/1551 ... our-TO-218


Oui, TO-218 et TO-3P sont compatibles.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 07 Jan 2015 23:03

:hello:
bon j'ai remonté les nouveaux transistors par contre c'est bizarre, j'ai environ 100 kohm entre le collecteur de tr514 tr516 tr158 ettr 520 et de dissipateur , pourtant , j'ai changé deux semelles douteuse
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 07 Jan 2015 23:32

L'idéal est de mesurer la résistance AVANT de reconnecter les pattes des transistors.
Mais 100K, ca devrait être bon.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 07 Jan 2015 23:35

bon ben essai on entend un clic mais il reste en protection , r611 a r614 ont l'air de chauffer un peu sinon rien d'autre :ic47:
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede remi60 » 07 Jan 2015 23:37

bon ben essai on entend un clic mais il reste en protection , r611 a r614 ont l'air de chauffer un peu sinon rien d'autre
je viens de me rendre compte que j'ai cassé une patte de p001 , a quoi sert il?
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 07 Jan 2015 23:43

Où se trouvent ces résistances ? :headscratch:
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 07 Jan 2015 23:52

cesont les quatre resistances de puissances verte que l'on voit en arriere
IMGP0047.JPG
IMGP0047.JPG (169.87 Kio) Vu 4500 fois
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

PrécédenteSuivante

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 39 invités