Dual CV1600

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Dual CV1600

Messagede joska » 17 Mai 2015 10:55

ok,

pour le 3eme inter,il cloque bien mais la plaquette est usée.
ce n'est pas la plaquette qui fait le clic,mais l'inter

je dois avoir des vieux interrupteurs dans un coin (mon père avait monté un ampli tuner en kit dans les années 80) et doit avoir des pièces qui traînent dans la cave
ensuite,je ne sais pas si on peut mettre un nouvel interrupteur à la place,celui des cv1400/1600 est en 2 partie
-la première avec le bouton poussoir
-la deuxième derrière qui permet d'activer le son dans les sorties

il y a une liaison qui se fait à la sortie du 1er qui s'accroche au second
Dual CV1600 brown édition
Lenco78 avec bras en S + cellule Acutex 415 STR
Avatar de l’utilisateur
joska
grand VALien +
grand VALien +
 
Messages: 95
Inscription: 26 Nov 2013 22:07

Re: Dual CV1600

Messagede TDS » 17 Mai 2015 12:02

Les morceaux de schéma dont question

Capture d’écran 2015-05-17 à 12.00.27.png
Capture d’écran 2015-05-17 à 11.52.50.png
Capture d’écran 2015-05-17 à 11.52.50.png (46.93 Kio) Vu 390 fois
Capture d’écran 2015-05-17 à 11.53.36.png
Capture d’écran 2015-05-17 à 11.53.36.png (165.05 Kio) Vu 390 fois
Avatar de l’utilisateur
TDS
VALien d'honneur +
VALien d'honneur +
 
Messages: 5544
Inscription: 23 Aoû 2012 23:00

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 45 invités