Kenwood KT-6500 seulement en mono

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Kenwood KT-6500 seulement en mono

Messagede jeanmi » 11 Avr 2011 16:46

bonjour,

j'ai acheté un tuner Kenwood, en mono il réceptionne assez bien les stations puissantes, le vu-mètre "signal" est presque a fond, l'autre "tuning" reste au 1/3
dès que je tourne le bouton FM MODE sur "auto" pour passer en stéréo, je n'ai plus de son

mon antenne est un simple fil, mais dans les mêmes conditions ça fonctionnait parfaitement avec mon ancien tuner

je l'ai ouvert, je n'ai rien vu d'anormal, tout est propre

quelqu'un a une idée?

merci

jm

Image
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: Kenwood KT-6500 seulement en mono

Messagede Tichu » 11 Avr 2011 19:08

En principe, le voyant "tuning" devrait être centré pour la meilleure réception.
Je pense que ton tuner a besoin d'un alignement.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Kenwood KT-6500 seulement en mono

Messagede jeanmi » 11 Avr 2011 20:00

ok merci,

je ne sais pas faire, mais je vais essayer...

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: Kenwood KT-6500 seulement en mono

Messagede hornman » 11 Avr 2011 20:06

Là il te faut un spécialiste, je crois pas que ce soit une opération très simple.....
Avatar de l’utilisateur
hornman
VALien modérateur +
VALien modérateur +
 
Messages: 15760
Inscription: 05 Sep 2009 13:30

Re: Kenwood KT-6500 seulement en mono

Messagede jeanmi » 11 Avr 2011 20:15

j'ai trouvé "service manual"
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: Kenwood KT-6500 seulement en mono

Messagede daniel-12 » 11 Avr 2011 21:26

il faut aussi du matériel, avec des boutons , des vumetres, et des fils partout :icon_frenchy:
Avatar de l’utilisateur
daniel-12
grand VALien
grand VALien
 
Messages: 2183
Inscription: 03 Sep 2009 22:59

Re: Kenwood KT-6500 seulement en mono

Messagede jeanmi » 13 Avr 2011 19:40

salut,

c'est bon j'ai réussi à régler, ça marche super bien :thumbsup:

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: Kenwood KT-6500 seulement en mono

Messagede Tarentule50 » 13 Avr 2011 19:44

jeanmi a écrit:salut,

c'est bon j'ai réussi à régler, ça marche super bien :thumbsup:

jm

C'est bien jolie tout ça, mais nous voulons un petit Cr avec plein de photos :icon_frenchy:
Mangeur de Bananes
Avatar de l’utilisateur
Tarentule50
VALien d'honneur +
VALien d'honneur +
 
Messages: 15379
Inscription: 15 Juin 2010 21:33

Re: Kenwood KT-6500 seulement en mono

Messagede david29290 » 14 Avr 2011 15:35

Oui un CR de réparation pour moi le néophyte et un CR découte

merci

:ic11:
Avatar de l’utilisateur
david29290
VALien d'honneur +
VALien d'honneur +
 
Messages: 3323
Inscription: 26 Nov 2009 12:18

Re: Kenwood KT-6500 seulement en mono

Messagede jeanmi » 19 Avr 2011 13:03

pour le CR de réparation, ce n'est pas très compliqué et pas très "pro" non plus

j'ai téléchargé le "service manual", j'ai pu donc repéré les différents réglages, je me suis calé sur une radio puissante, j'ai touché aux réglages jusqu'à obtenir une écoute en stéréo de bonne qualité, je me suis aidé aussi des 2 vu-mêtre

voilà

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: Kenwood KT-6500 seulement en mono

Messagede dedefr » 25 Oct 2015 11:09


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 36 invités