Kenwood KX6010 - ensemble de lecture

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Kenwood KX6010 - ensemble de lecture

Messagede franck » 09 Juin 2012 21:36

On en parlait dans le fil principal, et comme j'en ai besoin pour récupérer des enregistrements anciens,
je l'ai ressorti. voila un bon nombre d'années que je l'ai pas utilisé.

PHOTOS
IMG_1336.JPG
IMG_1336.JPG (48.13 Kio) Vu 1630 fois

IMG_1337.JPG
IMG_1337.JPG (66.92 Kio) Vu 1630 fois

IMG_1338.JPG
IMG_1338.JPG (49.12 Kio) Vu 1630 fois


IMG_1335.JPG
IMG_1335.JPG (92.14 Kio) Vu 1630 fois
cherche un magnétoscope AKAI VS G815
ne crache pas non plus sur un lecteur LD Pioneer DVL...
Avatar de l’utilisateur
franck
VALien d'honneur
VALien d'honneur
 
Messages: 1934
Inscription: 19 Jan 2011 18:32
Localisation: 59 - Lys-lez-Lannoy

Re: Kenwood KX6010 - ensemble de lecture

Messagede franck » 09 Juin 2012 21:43

PROBLEME:
il marche en rembobinage, dans tous les sens, et lecture fait tourner la K7, mais pas de son.
La cassette tourne d'ailleurs trop vite (50% de la vitesse de bobinage)

Quand j'appuie sur la touche de lecture, je n'entend pas le "clac" d'enclenchement.
En fait j'ai trouvé, l'ensemble cabestans/ tete de lecture ne monte pas au contact de la bande.

L'ENSEMBLE DE LECTURE
IMG_1339.JPG
IMG_1339.JPG (59.7 Kio) Vu 1627 fois


EN POSITION BASSE

IMG_1342.JPG
IMG_1342.JPG (70.85 Kio) Vu 1627 fois


EN POSITION HAUTE = LECTURE (je maintiens en position haute avec un petit tournevis, a gauche sur la photo)
Et la, il marche

IMG_1341.JPG
IMG_1341.JPG (67.98 Kio) Vu 1627 fois
cherche un magnétoscope AKAI VS G815
ne crache pas non plus sur un lecteur LD Pioneer DVL...
Avatar de l’utilisateur
franck
VALien d'honneur
VALien d'honneur
 
Messages: 1934
Inscription: 19 Jan 2011 18:32
Localisation: 59 - Lys-lez-Lannoy

Re: Kenwood KX6010 - ensemble de lecture

Messagede franck » 09 Juin 2012 21:46

il y a une bobine sur le coté intérieur, a droite des moteurs.
mais ce qui m’embête, c'est que le soucis est présent sur les 2 platines de ce double deck. :headscratch:
cherche un magnétoscope AKAI VS G815
ne crache pas non plus sur un lecteur LD Pioneer DVL...
Avatar de l’utilisateur
franck
VALien d'honneur
VALien d'honneur
 
Messages: 1934
Inscription: 19 Jan 2011 18:32
Localisation: 59 - Lys-lez-Lannoy

Re: Kenwood KX6010 - ensemble de lecture [RESOLU]

Messagede franck » 10 Juin 2012 12:12

j'ai actionné manuellement l'axe des bobines, pour vérifier qu'elles servaient bien à cela.
c'est la cas, et le fait de les faire bouger les a simplement dégrippées. :thumbsup:
cherche un magnétoscope AKAI VS G815
ne crache pas non plus sur un lecteur LD Pioneer DVL...
Avatar de l’utilisateur
franck
VALien d'honneur
VALien d'honneur
 
Messages: 1934
Inscription: 19 Jan 2011 18:32
Localisation: 59 - Lys-lez-Lannoy

Re: Kenwood KX6010 - ensemble de lecture

Messagede franck » 10 Juin 2012 17:31

PHOTOS

les mécaniques, bobine a gauche de chacun
IMG_1348.JPG
IMG_1348.JPG (98.23 Kio) Vu 1599 fois


la bobine (alimentée directement par son propre fil enroulé, très fin)
IMG_1343.JPG
IMG_1343.JPG (73.4 Kio) Vu 1599 fois


l'autre coté, l'axe mobile, que j'ai fait travailler une fois.
IMG_1346.JPG
IMG_1346.JPG (34.48 Kio) Vu 1599 fois
cherche un magnétoscope AKAI VS G815
ne crache pas non plus sur un lecteur LD Pioneer DVL...
Avatar de l’utilisateur
franck
VALien d'honneur
VALien d'honneur
 
Messages: 1934
Inscription: 19 Jan 2011 18:32
Localisation: 59 - Lys-lez-Lannoy

Re: Kenwood KX6010 - ensemble de lecture

Messagede franck » 10 Juin 2012 17:37

et la vidéo de fonctionnement

La tête tourne sur elle même selon le sens de la lecture.
cherche un magnétoscope AKAI VS G815
ne crache pas non plus sur un lecteur LD Pioneer DVL...
Avatar de l’utilisateur
franck
VALien d'honneur
VALien d'honneur
 
Messages: 1934
Inscription: 19 Jan 2011 18:32
Localisation: 59 - Lys-lez-Lannoy

Re: Kenwood KX6010 - ensemble de lecture

Messagede franck » 13 Juin 2012 13:12

Kenwood KX 8020, le grand frère que j'ai acheté l'année suivante, présente le même problème,
sur le deck de droite.
Vitesse de rotation de la cassette trop rapide et pas de son.
Même conception, même problème, même remède.

une petite poussée sur l'axe mobile de la bobine pour le faire bouger, et une fois dégrippé, c'est reparti comme en 40' :icon_frenchy:

IMG_1362.jpg
IMG_1362.jpg (101.3 Kio) Vu 1577 fois


il est bien rempli celui-la! Full digital!
IMG_1354.jpg
IMG_1354.jpg (114.56 Kio) Vu 1577 fois
cherche un magnétoscope AKAI VS G815
ne crache pas non plus sur un lecteur LD Pioneer DVL...
Avatar de l’utilisateur
franck
VALien d'honneur
VALien d'honneur
 
Messages: 1934
Inscription: 19 Jan 2011 18:32
Localisation: 59 - Lys-lez-Lannoy

Re: Kenwood KX6010 - ensemble de lecture

Messagede dedefr » 28 Oct 2015 10:23


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 29 invités