Magnétophone Grundig TK 30

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Magnétophone Grundig TK 30

Messagede elchico35250 » 21 Déc 2011 22:33

Salut à tous ! :hello: J'ai un magnétophone à tubes grundig tk 30 qui ne veut plus enregistrer ni effacer la bande. Par contre en lecture il fonctionne parfaitement. De quoi cela pourrait t-il venir?


P211211_21.260001.JPG
P211211_21.260001.JPG (48.29 Kio) Vu 2219 fois
Config du moment:

Ampli-Tuner: Pioneer VSX-908RDS; Lecteur CD: Technics SL-PG520A
Platine Vinyl: Pioneer PL-400x avec Ortofon Concorde Pro
Magnéto: Akai 4000DS MK2; Source Auxiliaire: Asus Xonar DX
Enceintes: JBL Decade 26
Avatar de l’utilisateur
elchico35250
grand VALien +
grand VALien +
 
Messages: 239
Inscription: 28 Oct 2011 23:01
Localisation: Rennes Ille et Vilaine

Re: Magnétophone Grundig TK 30

Messagede Mr_transparent » 21 Déc 2011 22:43

elchico35250 a écrit:Salut à tous ! :hello: J'ai un magnétophone à tubes grundig tk 30 qui ne veut plus enregistrer ni effacer la bande. Par contre en lecture il fonctionne parfaitement. De quoi cela pourrait t-il venir?


P211211_21.260001.JPG

salut,
ça peut venir de plusieurs choses, mais bon , un conseil, a moins qu'il ait une valeur sentimentale, trouves en un autre ça te coûtera pas plus cher que de le reparer.Ce genre de magneto plafonne a 20/30 euros max aujourd'hui.
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: Magnétophone Grundig TK 30

Messagede jipé34 » 21 Déc 2011 23:41

Bonsoir,
elchico35250 a écrit:Salut à tous ! :hello: J'ai un magnétophone à tubes grundig tk 30 qui ne veut plus enregistrer ni effacer la bande. Par contre en lecture il fonctionne parfaitement. De quoi cela pourrait t-il venir?

Dans l'ordre :
Tête d'effacement complètement encrassée ?
Ou morte ? (bobine coupée, vite vu avec un coup d'ohmmètre).
Ou une de ses connexions au circuit oscillant qui est coupée ?
Ou alors c'est le circuit lui-même, ou la commande de ce circuit (commutateur en mode "Record")
Avatar de l’utilisateur
jipé34
apprenti VALien
apprenti VALien
 
Messages: 582
Inscription: 19 Mai 2011 13:27
Localisation: Entre Montpellier et Lunel

Re: Magnétophone Grundig TK 30

Messagede Tichu » 22 Déc 2011 00:28

Circuit oscillant d'effacement HS.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Magnétophone Grundig TK 30

Messagede elchico35250 » 22 Déc 2011 00:58

Bonsoir, lorsque mon magnéto fonctionnait encore, j'appuyais sur la touche AT et sur la touche START et je pouvais entendre le son de la source quand il enregistrait. Aujourd'hui en faisant les mêmes manips, il efface la bande mais n'enregistre plus.
Je viens de remarquer que si je tourne le bouton AT vers la gauche et que je le bloque, le magnéto enregistre mais n'efface pas. Je n'entends plus aussi le son de la source.
Résultat: J'entends un mélange de l'ancienne musique avec la nouvelle. Aussi la tête d'enregistrement n'est pas coupée ainsi que celle de lecture.
Config du moment:

Ampli-Tuner: Pioneer VSX-908RDS; Lecteur CD: Technics SL-PG520A
Platine Vinyl: Pioneer PL-400x avec Ortofon Concorde Pro
Magnéto: Akai 4000DS MK2; Source Auxiliaire: Asus Xonar DX
Enceintes: JBL Decade 26
Avatar de l’utilisateur
elchico35250
grand VALien +
grand VALien +
 
Messages: 239
Inscription: 28 Oct 2011 23:01
Localisation: Rennes Ille et Vilaine

Re: Magnétophone Grundig TK 30

Messagede jipé34 » 22 Déc 2011 09:47

Salut !
elchico35250 a écrit:(...) Aujourd'hui en faisant les mêmes manips, il efface la bande mais n'enregistre plus.
Je viens de remarquer que (...) le magnéto enregistre mais n'efface pas. (...)

Bon, il efface ou il n'efface pas ? Il enregistre ou il n'enregistre pas ? Pas clair tout ça...

elchico35250 a écrit:(...) Aussi la tête d'enregistrement n'est pas coupée ainsi que celle de lecture.

Bon, v'là une bonne nouvelle !

Pb de faux-contacts au niveau du commutateur, alors ?
Avatar de l’utilisateur
jipé34
apprenti VALien
apprenti VALien
 
Messages: 582
Inscription: 19 Mai 2011 13:27
Localisation: Entre Montpellier et Lunel

Re: Magnétophone Grundig TK 30

Messagede elchico35250 » 22 Déc 2011 10:44

Salut ! Ben en fait c'est assez étrange parfois il enregistre mais n'efface pas la bande, ou des fois il n'enregistre pas, mais efface. :headscratch:
Config du moment:

Ampli-Tuner: Pioneer VSX-908RDS; Lecteur CD: Technics SL-PG520A
Platine Vinyl: Pioneer PL-400x avec Ortofon Concorde Pro
Magnéto: Akai 4000DS MK2; Source Auxiliaire: Asus Xonar DX
Enceintes: JBL Decade 26
Avatar de l’utilisateur
elchico35250
grand VALien +
grand VALien +
 
Messages: 239
Inscription: 28 Oct 2011 23:01
Localisation: Rennes Ille et Vilaine

Re: Magnétophone Grundig TK 30

Messagede Tichu » 22 Déc 2011 10:57

Ah, alors ce serait plutot un faux contact dans le commutateur Lecture / Enregistrement.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Magnétophone Grundig TK 30

Messagede elchico35250 » 22 Déc 2011 11:02

Ok merci, je vais mettre un coup de bombe nettoyante et je verrais bien si cela fonctionne.
Config du moment:

Ampli-Tuner: Pioneer VSX-908RDS; Lecteur CD: Technics SL-PG520A
Platine Vinyl: Pioneer PL-400x avec Ortofon Concorde Pro
Magnéto: Akai 4000DS MK2; Source Auxiliaire: Asus Xonar DX
Enceintes: JBL Decade 26
Avatar de l’utilisateur
elchico35250
grand VALien +
grand VALien +
 
Messages: 239
Inscription: 28 Oct 2011 23:01
Localisation: Rennes Ille et Vilaine

Re: Magnétophone Grundig TK 30

Messagede dedefr » 27 Oct 2015 13:33


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités