Marantz 1050 qui crachouille...

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Marantz 1050 qui crachouille...

Messagede dju7 » 31 Aoû 2011 19:14

Bonjour tout le monde, avis à celles ou ceux qui pourront peut être me donner un coup de pouce...
Mon 1050 est enroué de la voix droite et le problème s'accentue avec le temps... En gros, il crochouille aléatoirement sur une voix. Lorsque l'on passe par la prise casque, on retrouve le même problème. A priori, c'est essentiellement sur l'auxilliaire puisque cela ne me fait ça que quand je met un CD. J'ai donc nettoyé tous les potards mais ça continue... Sinon, dès que je passe en mono, le problème n'existe plus, or c'est quand même mieux la stereo!!! Comme mes connaissances sont très réduites, je ne sais pas du tout si ce problème est purement mécanique ou electronique!
Merci d'avance
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Marantz 1050 qui crachouille...

Messagede Tichu » 31 Aoû 2011 19:46

As tu essayé avec les autres entrées: TUNER, ou TAPE IN ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Marantz 1050 qui crachouille...

Messagede dju7 » 31 Aoû 2011 20:11

Ben ouais, j'écoute tous les jours la radio dessus, pareil pour la platine vinyl, il n'y a que sur l'AUX que ça m... :cry_:
Je viens encore de vérifier avant de poster, c'est sur l'AUX, les deux enceintes fonctionnent en mono mais il y en a une qui crache en stéréo! :headscratch:
Le truc, c'est que là, en ce moment même, radiohead en mode paranoid android, toujours magnifique, et ça fonctionne nickel, c'est vraiment aléatoire!
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Marantz 1050 qui crachouille...

Messagede Tichu » 31 Aoû 2011 21:12

Alors je précise ma question:
as tu branché ton lecteur de CD sur l'entrée TUNER et testé en stéréo ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Marantz 1050 qui crachouille...

Messagede dju7 » 31 Aoû 2011 22:42

Désolé, moi y'en a du mal à comprendre...
Je teste ça demain et fait suivre...
Le plus dur étant que, comme dit précedemment, c'est aléatoire, donc on verra bien
Merci et bonne nuit
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Marantz 1050 qui crachouille...

Messagede jipé34 » 01 Sep 2011 22:18

Salut,

Tu peux aussi inverser les deux fiches "son" du lecteur CD à l'arrivée sur l'ampli : si le problème se déplace
sur l'autre canal, c'est le câble ou le lecteur CD.
Avatar de l’utilisateur
jipé34
apprenti VALien
apprenti VALien
 
Messages: 582
Inscription: 19 Mai 2011 13:27
Localisation: Entre Montpellier et Lunel

Re: Marantz 1050 qui crachouille...

Messagede dju7 » 02 Sep 2011 16:46

Bon, j'ai inversé le tuner et le CD, a savoir le tuner est branché sur la sortie aux et le cd sur tuner. J'ai écouté la radio ce midi, et au bout d'une grosse 1/2 h, ça s'est remis à craché, toujours sur la même voie, problème qui se stoppe lorsque je passe en mono, ce qui m'amène vraiment à penser que le problème se situe au niveau de l'entrée auxilliaire... Et qu'il faut un certain temps avant que cela se déclenche!
Voilà pour les dernières news!
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Marantz 1050 qui crachouille...

Messagede Tichu » 02 Sep 2011 17:14

Si le pb n'existe que sur l'entrée AUX et pas l'entrée TUNER, c'est dans le sélecteur de source.
Il lui faut encore un peu de fluide nettoyant et d'huile de coude !
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Marantz 1050 qui crachouille...

Messagede dju7 » 14 Mar 2012 00:07

Je n'avais pas donné de suite à ce sujet...
En fait, après démontage et nettoyage, c'était en fait le potard de la balance sur lequel il devait avoir un faux contact. Je m'en suit apperçu tout simplement en le triturant pendant une lecture, le bruit réapparaissait dès que je le bougeait.
Merci
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Marantz 1050 qui crachouille...

Messagede dedefr » 28 Oct 2015 08:15


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 28 invités