3 A MAster Control (2)

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

3 A MAster Control (2)

Messagede chaosrampant » 28 Juin 2012 10:57

bonjour

suite à cette demande d'aide ici :
post222501.html#p222501

je me permets d'ouvrir aussi mon propre sujet :

-sur les miennes, l'allumage (mise sous tension automatique par relais à l'arrivé d'une modulation) et l'extinction automatiques des deux amplis se font parfaitement.

Par contre, une fois l'ampli d'asservissement allumé, sur une des deux enceintes (la gauche), il arrive parfois que rien ne sorte du boomer : le son de la voie grave n'arrive (brusquement) que si l'on pousse l'ampli de la chaine à tres fort volume. Ca me fait penser à un condensateur un peu fatigué (j'avais eu ça il y a tres longtemps sur un poste radio, meme phénomene le son arrivait d'un coup qu'en poussant le volume et apres ça marchait normalement meme à faible volume) : quelqu'un a t il un idée de son emplacement (ampli d'asservissement ,ou filtre???)


J'ai remarqué que ça ne le fait jamais en hiver ou par temps de pluie, mais uniquement par temps chaud et bien sec....

ça m'arrangerait que ce soit le filtre, car les filres de mes deux enceintes (numéros de séries éloignés) ne sont pas parfaitement identiques visuellement et sans doute niveau caractéristiques : une enceinte donne un poil plus de medium-aigu que l'autre (c'est subtil, mais l'image stéréo n'est pas toujours très stable à cause de cela)), du coup si j'avais à faire refaire les filtres pour qu'ils soient identiques, ça m'intéresserait à double titre...
un analyseur de spectre sert à voir les fantômes
chaosrampant
apprenti VALien
apprenti VALien
 
Messages: 17
Inscription: 12 Déc 2011 14:33

Re: 3 A MAster Control (2)

Messagede gege_sens » 28 Juin 2012 14:13

Bonjour,
Il y a un fusible en sortie de l'ampli de puissance qui pilote le boomer, dans un premier temps, regarde s'il n'y a pas un mauvais contact dans ce coin là.
GH
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: 3 A MAster Control (2)

Messagede chaosrampant » 29 Juin 2012 00:45

merci je vais regarder çà

ce serait bien si c'était çà , mais ça m'étonne quand meme puisque le son arrive quand on pousse le volume fort...c'est pour ça que je pensais à un condensateur, car normalement un mauvais contact de fusible ne serait pas influencé par la puissance (???)
un analyseur de spectre sert à voir les fantômes
chaosrampant
apprenti VALien
apprenti VALien
 
Messages: 17
Inscription: 12 Déc 2011 14:33

Re: 3 A MAster Control (2)

Messagede dedefr » 28 Oct 2015 11:09


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot], Stfane et 62 invités