NAD perte de puissance sur un canal

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

NAD perte de puissance sur un canal

Messagede Jean Pion » 19 Mai 2012 19:58

Bonjour,

J'utilise une petit NAD 3020 qui est devenu faible sur le canal gauche depuis quelques temps.
Le son sort en effet mais avec beaucoup moins de puissance qu'à droite ce qui m'oblige à jouer de la balance...
Auriez-vous une idée de ce qui lui arrive et de ce que je pourrais faire.
Je cherche un réparateur en qui avoir confiance (prix et qualité) sur Paris.
Merci d'avance de votre disponibilité !

Jean
Jean Pion
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 19 Mai 2012 19:54

Re: NAD perte de puissance sur un canal

Messagede jfgarenne » 23 Mai 2012 19:57

Bonsoir Jean,

Jean Pion a écrit:J'utilise une petit NAD 3020 qui est devenu faible sur le canal gauche depuis quelques temps.


Avez vous essayé d'inverser vos enceintes pour voir si cela ne venait pas de l'une d'elles avant d'incriminer votre ampli?
J-F.
Avatar de l’utilisateur
jfgarenne
grand VALien +
grand VALien +
 
Messages: 488
Inscription: 20 Mai 2012 10:27
Localisation: Dans un petit village de Haute-Auvergne (15)

Re: NAD perte de puissance sur un canal

Messagede Jean Pion » 24 Mai 2012 22:46

Bonjour

Merci, j'ai effectivement vérifié en les inversant, ce ne sont pas les enceintes.

Jean
Jean Pion
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 19 Mai 2012 19:54

Re: NAD perte de puissance sur un canal

Messagede gege_sens » 25 Mai 2012 07:56

Bonjour,

Les différents commutateurs et switchs ont ils été nettoyés à la bombe à contact ?
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: NAD perte de puissance sur un canal

Messagede AUDIOVALVE » 25 Mai 2012 11:02

je plussoie l’essaie de la "bombe magique".
sinon il faudra mettre les mains dans le cambouis ;)
Avatar de l’utilisateur
AUDIOVALVE
apprenti VALien
apprenti VALien
 
Messages: 1762
Inscription: 24 Sep 2010 12:12

Re: NAD perte de puissance sur un canal

Messagede Jean Pion » 25 Mai 2012 22:54

non, je n'ai rien fait de ce genre
qu'appelez-vous la bombe magique ?
Jean Pion
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 19 Mai 2012 19:54

Re: NAD perte de puissance sur un canal

Messagede AUDIOVALVE » 26 Mai 2012 15:56

Avatar de l’utilisateur
AUDIOVALVE
apprenti VALien
apprenti VALien
 
Messages: 1762
Inscription: 24 Sep 2010 12:12

Re: NAD perte de puissance sur un canal

Messagede dedefr » 28 Oct 2015 09:20


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités