Panne ampli Sansui AU 11000 A

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Panne ampli Sansui AU 11000 A

Messagede Tichu » 17 Nov 2012 15:19

Ampli en marche, après un quart d'heure de chauffe, mesure la tension continue:

- entre les points 9 et 11 (sur la carte principale)
- entre les points 10 et 12
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 15:46

J'ai du + 55 Vlt et du - 55 Vlt sur les connecteurs
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 15:48

Rebonjour a tous,

J'ai de + 55 vlt et du - 55 vlt sur les point 26 et 27 de la f-2630 fil rouge et bleue
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 16:09

Bonjour a tous ,

+ 55 vlt et - 55 vlt sur les borne 26 et 27 fil rouge et bleu
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede gege_sens » 17 Nov 2012 16:14

Tichu a écrit:Ampli en marche, après un quart d'heure de chauffe, mesure la tension continue:

- entre les points 9 et 11 (sur la carte principale)
- entre les points 10 et 12


Pour mesurer le bias en direct :ic11:

Va plus vite si c'est trop chaud :alzheimer:
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 16:26

Sur quelle carte ?
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 16:36

SI je ne fait pas d'erreur entre les fils orange (10) et marron (12) et orange(09) et marron (11) il y a 0.5 vcc fil de liaison entre la carte F-2661 et les 2 carte F-2581 esce que c'est les bons fils ?
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede gege_sens » 17 Nov 2012 17:03

Tichu voulait sûrement dire ceux là.

sansui11000a2.jpg
sansui11000a2.jpg (90.69 Kio) Vu 2463 fois
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 17:12

C'est bien là que j'ai fait le relevé température 40 ° quand pensez vous ?
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede gege_sens » 17 Nov 2012 17:21

0,5V , ça me semble beaucoup trop --> ça donne 750mA de courant de repos !

Tu es sûr de tes mesures ? Tu as la même chose sur les 2 voies ?

les 40° c'est où ?
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 17:35

Méme choses sur les 2 voies et temperature sur le radiateur avec thermocouple
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 17:35

Méme choses sur les 2 voies et temperature sur le radiateur avec thermocouple
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede drykii » 17 Nov 2012 17:39

Comment insérer des photos sur le post ?
Je doit m'absenter ce soir, madame piétine
Je reprendrais le post plus tard !...
Merci de votre aide
drykii
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 04 Nov 2012 17:16
Localisation: Nord de france 59

Re: Panne ampli Sansui AU 11000 A

Messagede Tichu » 17 Nov 2012 17:55

Comme dit gege, 0,5V c'est beaucoup trop. Tu devrais trouver 33 milliVolts (0,033 V)

Mais 40° pour un dissipateur c'est encore raisonnable.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Panne ampli Sansui AU 11000 A

Messagede dedefr » 29 Oct 2015 09:52


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot], Google [Bot] et 65 invités