panne de mon scott 480 A

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

panne de mon scott 480 A

Messagede alias » 10 Juin 2012 00:10

Tout d'abord bonjour (ou même bonsoir).

Depuis 1 mois passé, mon ampli scott est tombé en panne, il s'est mit en protection.

Il avait déjà fais ça au début lorsque je l'avais récupéré auprès de mon pote qui lui
avait démarré sa carrière dans la sono dans les années 80.

il avait fait ce problème parce qu'il n'avait pas tourné depuis des lustres...
mon pote, m'avait dis, il faut lui laisser le temps de reprendre la vie au fire et à mesure.

et c'est vrai car ensuite, il débordait d'énergie et de puissance.

Les temps sont passé et puis arrivé y a 1 mois passé et là = patatra...

il ne veut plus rien savoir et reste en protection ça diode reste allumée etc...

Je l'ai apporté à magasin à Vienne (résidant en Isère), devis gratuit etc...

En milieu de semaine, le magasin m’appelle. Le technicien a tout tenté mais en vain.
il m'avait parlé que le scott faisait des micro coupures et m'avait demandé si cet ampli
avait été choqué (ce terme choqué un ampli, ça je suis incapable de savoir ce que ça veut dire).

Le technicien m'avait dis que si il avait la fiche technique électronique peut être qu'il aurait
pus y faire quelque chose.

Du coup, je suis déçu car je pensais que cette panne provenait d'une simple oxydation. J'ai acheté
une bombe de désoxydation de la marque 3 en 1 mais sans résultat.

Je suis déçu car j'ai pas envie de mettre mon ampli scott à la poubelle !

J''en avais parlé avec Hormann et lui même m'avait dit que tout est réparable et qu'il m'avait
conseillé de parler de mon problème. Ce que je fais là.

Oui, je demande de l'aide. Je vais récupéré mon scott samedi prochain.

Oui de l'aide je voudrai trouver quelqu'un qui puisse rendre vie à mon ampli. Attention, je ne
roule pas sur la fortune car j'ai mes difficultés financières (comme tant d'autres), mais si
quelqu'un voir plusieurs pourraient m'aider ça serait super sympa.

:hello:

S O S

merci à celui et à ceux qui prendront connaissance de ma demande d'aide et je leurs
adresse toutes mes considérations respectueuses.

Alias
alias
apprenti VALien
apprenti VALien
 
Messages: 5
Inscription: 31 Mar 2012 21:50

Re: panne de mon scott 480 A

Messagede dedefr » 10 Juin 2012 06:47

alors, quand tu l'aura récuperé, si tu a un fer à souder, c'est de refaire toutes le soudures sur la carte d'ampli de puissance
vu qu'il se met en sécurité, il y a des chances que ça pourrait être ça . . .

/!\ attention, de ne pas faire de cours-jus quand tu ressoude /!\

voilou, et bon courage, et surtout sois tres attentif à ce que tu fait, et prends ton temps, également, quand tu a fini, vérifi à l'aide d'une loupe si il n'y a pas un cours-jus que tu n'aurai point remarqué !
Grosso Modo

Mes fautes de grammaire et d'orthographe sont sous copyright, merci de ne pas les reproduire.
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Re: panne de mon scott 480 A

Messagede oldmarantz » 10 Juin 2012 09:53

Il s'est pas cassé la nénette ton tech, le service manual si on le veut on le trouve... je suis sur Lyon si ca te dis je peux peut être te le faire revivre en fonction des dégâts bien entendu et en espérant qu'il ne te l'ai pas fini..! mp si intéressé...
Avatar de l’utilisateur
oldmarantz
grand VALien
grand VALien
 
Messages: 1681
Inscription: 31 Aoû 2011 17:32
Localisation: Lyon

Re: panne de mon scott 480 A

Messagede dedefr » 28 Oct 2015 10:00


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 25 invités