Pioneer SX 434

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Pioneer SX 434

Messagede rich.cyril » 10 Jan 2015 14:10

Tichu a écrit:Pas de réglage d'offset sur cet appareil.
15mV et 6mV, c'est très bien.


Ok alors je vais vivre avec :-)

Par contre je ne comprends pas pourquoi je ne retrouve pas les mêmes tensions sur B...
Si je ne dis pas de bêtises il y 1 ampli droite et 1 gauche non ? donc A et B gauche devraient être identique...
Avatar de l’utilisateur
rich.cyril
petit VALien
petit VALien
 
Messages: 82
Inscription: 17 Fév 2014 22:44
Localisation: Doubs

Re: Pioneer SX 434

Messagede gege_sens » 10 Jan 2015 14:18

rich.cyril a écrit:
Tichu a écrit:Pas de réglage d'offset sur cet appareil.
15mV et 6mV, c'est très bien.


Ok alors je vais vivre avec :-)

Par contre je ne comprends pas pourquoi je ne retrouve pas les mêmes tensions sur B...
Si je ne dis pas de bêtises il y 1 ampli droite et 1 gauche non ? donc A et B gauche devraient être identique...

Bonjour,
La mesure de tensions aussi faibles n'est pas évidente, rien que les couples électriques entre les différents métaux, les courants de masse,... peuvent fausser les résultats.
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Pioneer SX 434

Messagede Tichu » 10 Jan 2015 14:49

rich.cyril a écrit:Par contre je ne comprends pas pourquoi je ne retrouve pas les mêmes tensions sur B...
Si je ne dis pas de bêtises il y 1 ampli droite et 1 gauche non ? donc A et B gauche devraient être identique...


Tu avais positionné le sélecteur de sorties HP sur "B" ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Pioneer SX 434

Messagede rich.cyril » 10 Jan 2015 14:56

Tichu a écrit:
rich.cyril a écrit:Par contre je ne comprends pas pourquoi je ne retrouve pas les mêmes tensions sur B...
Si je ne dis pas de bêtises il y 1 ampli droite et 1 gauche non ? donc A et B gauche devraient être identique...


Tu avais positionné le sélecteur de sorties HP sur "B" ?


oh j'y crois pas j'avais laissé le sélecteur sur "A" :_ramutch:
Avatar de l’utilisateur
rich.cyril
petit VALien
petit VALien
 
Messages: 82
Inscription: 17 Fév 2014 22:44
Localisation: Doubs

Re: Pioneer SX 434

Messagede rich.cyril » 18 Jan 2015 20:14

Et voilà ca brille !
Et comble après recapage le problème de différence Gauche/Droite à disparu !

Le son est vraiment agréable maintenant les aigus sont bons les basses sont présentes mais dès qu'on monte le volume on sent rapidement le manque de puissance.
Mais pour sonoriser 2 salles de restaurant paisiblement c'est le top :smile:

IMG_20150118_103508.jpg
Avatar de l’utilisateur
rich.cyril
petit VALien
petit VALien
 
Messages: 82
Inscription: 17 Fév 2014 22:44
Localisation: Doubs

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités