Pioneer SA 608

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Pioneer SA 608

Messagede dju7 » 12 Mar 2012 09:00

Salut à tous,

Samedi, tout allait bien mais depuis hier mon SA 608 fait des siennes...
Sur l'entrée tuner,j'ai une voie qui donne plus que l'autre, mais avec un son normal
Sur l'entrée AUX, j'ai presque plus de son, à savoir que j'entend sur les deux enceintes un son "lointain", mais alors très lointain!
Et sachant que sur l'entrée phono tout est normal... Je me dit que c'est pas la partie ampli qui déconne...
Qu'est ce qui pourrait engendrer cette perte de son subite sur l'entrée AUX?
Merci d'avance
Julien
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Pioneer SA 608

Messagede Tichu » 12 Mar 2012 09:22

Petits soucis de contact sur le sélecteur de sources.
Un peu de bombe contact et d'huile de coude devrait améliorer ça.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Pioneer SA 608

Messagede dju7 » 12 Mar 2012 20:25

Problème de "son lointain" réglé...
Mais, maintenant c'est une perte de puissance sur une voie, le son est normal mais il sort plus fort sur une voie, pour arriver à avoir l'équilibre, il faut que je joue sur la balance. :ic4:
Un composant de mort ou bien juste un peu d'huile de coude?
Perso, j'ai pas mal au coude...
Merci d'avance
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Pioneer SA 608

Messagede bigdav » 12 Mar 2012 20:28

j'ai pareil sur un kenwood ka-3700, balance au 3/4 pour avoir un équilibre. J'ai changé les gros condos mais ca n'a rien changé... :headscratch:
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Pioneer SA 608

Messagede dju7 » 12 Mar 2012 20:33

C'est chiant, surtout que des SA 608, j'en ai 2, et celui là devait ëtre acheté par quelqu'un après demain... Je peux pas lui refourguer quelquechose de pas nickel!!! Je suis vert, ces choses là, ça arrive toujours quand il faut pas! :kosmos:
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Pioneer SA 608

Messagede bigdav » 12 Mar 2012 20:42

dingue! pour moi c'est pareil. Je l'ai testé 2 heures avant que la personne arrive et...la tuile! et moi pareil je ne vends pas un appareil qui n'est pas nickel :ic47:
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Pioneer SA 608

Messagede bigdav » 12 Mar 2012 22:01

bigdav a écrit:dingue! pour moi c'est pareil. Je l'ai testé 2 heures avant que la personne arrive et...la tuile! et moi comme toi, je ne vends pas un appareil qui n'est pas nickel :ic47:
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Pioneer SA 608

Messagede dju7 » 13 Mar 2012 09:14

je l'ai laissé tourner hier soir mais toujours pas de mieux, quelqu'un a t'il une idée...?
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Pioneer SA 608

Messagede alayn91 » 13 Mar 2012 09:29

Bonjour,

Il faut également nettoyer à la bombe les commutateurs "tape 1", "tape 2" et "loudness".
Ainsi que dans le potars de "balance" et "volume".

Bomber, manoeuvrer, bomber, manoeuvrer et attendre un peu.
Manoeuvrer.
A+
Alain.
Avatar de l’utilisateur
alayn91
grand VALien
grand VALien
 
Messages: 1178
Inscription: 01 Mar 2010 10:58
Localisation: Essonne nord

Re: Pioneer SA 608

Messagede dju7 » 13 Mar 2012 10:43

Je vais m'y (re)atteler ce soir
Merci :hello:
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Pioneer SA 608

Messagede dju7 » 14 Mar 2012 00:02

Bon, démontage en règle, passage de tous les potards à l'air sec et à la bombe KF... Problème résolu! A priori, c'est le sélecteur de source qui est sur glissière en plastique qui faisait des siennes.
Merci à vous
Julien
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Pioneer SA 608

Messagede bigdav » 14 Mar 2012 11:42

bon ben, j'espere que le mien ce sera pareil... :monpote:
Salon: Marantz 170dc+1090+2110+5010+Teac d10+Pioneer CS-T8
Chambre: Scott 255+Tu Major+B&W pro4+Lux d113
Bureau: Pio SA8500+Kenwood dp860+Grundig 1600b
Salle d'écoute: Luxman M2000+C1010+D404+Micro Seiki DQ41+Ditton 66 ou..
Cuisine: Telefunken Studio1
Avatar de l’utilisateur
bigdav
grand VALien
grand VALien
 
Messages: 2425
Inscription: 03 Mai 2010 10:27
Localisation: euch'Nord

Re: Pioneer SA 608

Messagede dedefr » 28 Oct 2015 08:18


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités