Pioneer KEX 23 et ampli gm4

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Pioneer KEX 23 et ampli gm4

Messagede B&B » 07 Juin 2012 22:17

Bonjour à tous ,

J'ai un probléme avec cet ensemble en effet le son sort que d'un HP (cela vient de l'ampli ou de l'autoradio?).
De plus quand je "pousse" le son il y a coupure(je ne pense pas que cela puisse venir du potentiométre car j'ai aussi fait l'expérience avec une source extérieur).
Donc ma question est la suivante pensez vous que cela soit l'autoradio ou l'ampli qui puisse être HS.
Je précise que cet autoradio n'a pas d'ampli intégré il ne peut fonctionner que via un ampli externe qui l'alimente.
Vous l'aurez compris je suis novice... :jap:
B&B
apprenti VALien
apprenti VALien
 
Messages: 8
Inscription: 05 Juin 2012 21:51
Localisation: CHARENTE MARITIME

Re: Pioneer KEX 23 et ampli gm4

Messagede gege_sens » 07 Juin 2012 22:21

Quel historique a cet ensemble ?

Acheté d'occasion, nouvellement implanté dans un véhicule ...
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Pioneer KEX 23 et ampli gm4

Messagede B&B » 07 Juin 2012 22:27

Non c'est mon frére qui m' a la donné cet ensemble, il m'a dit qu'il fonctionnait bien à l'époque...
Une petite photo de l'autoradio
DSCF1221 [DVD (PAL)].JPG
DSCF1221 [DVD (PAL)].JPG (64.07 Kio) Vu 2313 fois
B&B
apprenti VALien
apprenti VALien
 
Messages: 8
Inscription: 05 Juin 2012 21:51
Localisation: CHARENTE MARITIME

Re: Pioneer KEX 23 et ampli gm4

Messagede gege_sens » 07 Juin 2012 22:31

Donc il a été démonté et remonté.

Les câbles, les connecteurs, les raccordement à la source d'alimentation sont-ils toujours en bon état ?
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Pioneer KEX 23 et ampli gm4

Messagede B&B » 07 Juin 2012 22:37

oui (du moins visuellement)...
B&B
apprenti VALien
apprenti VALien
 
Messages: 8
Inscription: 05 Juin 2012 21:51
Localisation: CHARENTE MARITIME

Re: Pioneer KEX 23 et ampli gm4

Messagede jeanmi » 07 Juin 2012 22:47

il faudrait essayer avec un autre ampli, j'en ai 3 ou 4 mais tu es a l'opposé de moi...
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: Pioneer KEX 23 et ampli gm4

Messagede B&B » 07 Juin 2012 22:54

jeanmi a écrit:il faudrait essayer avec un autre ampli, j'en ai 3 ou 4 mais tu es a l'opposé de moi...


En tous cas merci d'y avoir pensé ... :jap:
B&B
apprenti VALien
apprenti VALien
 
Messages: 8
Inscription: 05 Juin 2012 21:51
Localisation: CHARENTE MARITIME

Re: Pioneer KEX 23 et ampli gm4

Messagede doownek 38 » 08 Juin 2012 18:57

Salut !
En sortie du GM4 (pour les hp), tu as deux gris + un vert ?
Humm.. un gros tas de Kenwood / Jamo et une pincée d'Alpine et JVC.
Avatar de l’utilisateur
doownek 38
VALien d'honneur
VALien d'honneur
 
Messages: 9461
Inscription: 01 Oct 2010 16:36
Localisation: Entre Grenoble et Valence

Re: Pioneer KEX 23 et ampli gm4

Messagede lowlow07 » 08 Juin 2012 20:52

as-tu la possibilité, simplement, d'inverser les sorties droite et gauche de l'autoradio ? :monpote:
Tu dois avoir un fil pour le signal de droite et un fil pour signal de gauche , normalement.
Tu fais des essais en jouant avec les entrées du GM4, tu inverses aussi les haut-parleurs, (des fois que)
ça te permettra de savoir très vite où se situe le problème.
Avatar de l’utilisateur
lowlow07
VALien d'honneur +
VALien d'honneur +
 
Messages: 10350
Inscription: 13 Aoû 2009 11:22
Localisation: 92

Re: Pioneer KEX 23 et ampli gm4

Messagede B&B » 08 Juin 2012 21:38

doownek 38 a écrit:Salut !
En sortie du GM4 (pour les hp), tu as deux gris + un vert ?


Salut en fait j'ai deux fils vert et deux fils gris(2 fils par hp)...
B&B
apprenti VALien
apprenti VALien
 
Messages: 8
Inscription: 05 Juin 2012 21:51
Localisation: CHARENTE MARITIME

Re: Pioneer KEX 23 et ampli gm4

Messagede B&B » 08 Juin 2012 21:48

A lolow07

J'ai déjà testé pour les hp...
Pour ce qui est de l'autoradio ce n'est pas trés simple pour moi( :ic11: )de le tester car il est relié à l'ampli via une prise din...
Je pense que je vais me lancer et acheter un autre ampli compatible avec l'autoradio en espérant tomber sur une bonne affaire(et que cela soit bien la cause de la panne...)
B&B
apprenti VALien
apprenti VALien
 
Messages: 8
Inscription: 05 Juin 2012 21:51
Localisation: CHARENTE MARITIME

Re: Pioneer KEX 23 et ampli gm4

Messagede doownek 38 » 08 Juin 2012 23:10

Comment as tu relié les gris et vert ?
Ils sont repérés ?

Tu peux aussi mettre un coup de nettoyant contact dans la din femelle, brancher et débrancher une dizaine de fois, laisser sécher une bonne demi heure et tester..si pareil, renouveler l'opération..et si rien, il faudra chercher ailleurs.
Humm.. un gros tas de Kenwood / Jamo et une pincée d'Alpine et JVC.
Avatar de l’utilisateur
doownek 38
VALien d'honneur
VALien d'honneur
 
Messages: 9461
Inscription: 01 Oct 2010 16:36
Localisation: Entre Grenoble et Valence

Re: Pioneer KEX 23 et ampli gm4

Messagede dedefr » 28 Oct 2015 10:00


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 25 invités