Pitiploc Marantz 1060

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Pitiploc Marantz 1060

Messagede Boum Tchak » 28 Oct 2011 10:18

GRrrrr me serais-je fait enfler ??

après avoir acheté le 1060 hier, je le teste sur une enceinte suicide pendant 10minutes, pas de problème.

Puis je le branche en préamp, le Rotel ra 1312 faisant office d'ampli de puissance, tout va bien, c'est beau, etc etc

Puis tout à coup "PLOC"Image

:stereo:


:stereo:

:stereo:


:stereo:


puis quelques minutes plus tard "PLOC" Image


:stereo:

:stereo:


:stereo:

:stereo:

"PLOC"Image

:ic47: pourquoi dites, pourquoi ? :ic24:
Tout a une fin, sauf le boudin qui en a deux ...
http://scorpion-wins.labrute.fr
Avatar de l’utilisateur
Boum Tchak
grand VALien
grand VALien
 
Messages: 1482
Inscription: 20 Avr 2011 21:00
Localisation: Bruxelles

Re: Pitiploc Marantz 1060

Messagede ratafiot » 28 Oct 2011 10:24

PLOC à chaud en fonctionnement ?
pas seulement à l'allumage ?

:ic47:
SALON 1 : LEEDH AURA + Sansui CA/BA-2000 + DX-6770 + Sony PS-X60 + CLD-2950
SALON 2 : Biblio DIY + Pioneer SA-9500ii + Onkyo DX-7911
CHAMBRE : Marantz 1060 + Dual CD-120 + Philips mfb 22rh532
A EVACUER : Nad 3140
Avatar de l’utilisateur
ratafiot
VALien d'honneur +
VALien d'honneur +
 
Messages: 7184
Inscription: 08 Juin 2010 22:22
Localisation: ROUEN

Re: Pitiploc Marantz 1060

Messagede Boum Tchak » 28 Oct 2011 10:26

Pas de ploc à l'allumage, mais de temps en temps pendant l'écoute.
Ce matin, ça a fait ploc deux fois puis là ça fait 45minutes que ça chante sans souci

A chaud, c'est un peu dur à dire, vu que l'ampli du 1060 n'est pas en fonction, ça chauffe pas des masses :jap:
Tout a une fin, sauf le boudin qui en a deux ...
http://scorpion-wins.labrute.fr
Avatar de l’utilisateur
Boum Tchak
grand VALien
grand VALien
 
Messages: 1482
Inscription: 20 Avr 2011 21:00
Localisation: Bruxelles

Re: Pitiploc Marantz 1060

Messagede cv63 » 28 Oct 2011 14:13

Boum Tchak a écrit:Pas de ploc à l'allumage, mais de temps en temps pendant l'écoute.
Ce matin, ça a fait ploc deux fois puis là ça fait 45minutes que ça chante sans souci

A chaud, c'est un peu dur à dire, vu que l'ampli du 1060 n'est pas en fonction, ça chauffe pas des masses :jap:


Même en lui tirant sur la couenne, le 1060 ne fera pas fondre "la culotte de la glacière" :power600: (j'ai honte :ic11:)

Sérieusement (si si cela m'arrive) essaies le en intégré si je puis m'exprimer ainsi
Avatar de l’utilisateur
cv63
grand VALien
grand VALien
 
Messages: 5154
Inscription: 20 Jan 2011 10:05
Localisation: Allier Auvergne Tonneau de Fromages

Re: Pitiploc Marantz 1060

Messagede ratafiot » 04 Nov 2011 17:27

alors boum ca ploc ou ça cloque ? :icon_frenchy:
SALON 1 : LEEDH AURA + Sansui CA/BA-2000 + DX-6770 + Sony PS-X60 + CLD-2950
SALON 2 : Biblio DIY + Pioneer SA-9500ii + Onkyo DX-7911
CHAMBRE : Marantz 1060 + Dual CD-120 + Philips mfb 22rh532
A EVACUER : Nad 3140
Avatar de l’utilisateur
ratafiot
VALien d'honneur +
VALien d'honneur +
 
Messages: 7184
Inscription: 08 Juin 2010 22:22
Localisation: ROUEN

Re: Pitiploc Marantz 1060

Messagede cv63 » 04 Nov 2011 18:45

Boum Ploc? :ic11:
Avatar de l’utilisateur
cv63
grand VALien
grand VALien
 
Messages: 5154
Inscription: 20 Jan 2011 10:05
Localisation: Allier Auvergne Tonneau de Fromages

Re: Pitiploc Marantz 1060

Messagede Boum Tchak » 04 Nov 2011 18:47

Il m'a semblé entendre un ploc lors de l'écoute du Rotel en intégré, donc le mal ne viendrait vraisemblablement pas du marantz...

La flemme de bidouiller aujourd'hui, je verrai plus tard :jap:
Tout a une fin, sauf le boudin qui en a deux ...
http://scorpion-wins.labrute.fr
Avatar de l’utilisateur
Boum Tchak
grand VALien
grand VALien
 
Messages: 1482
Inscription: 20 Avr 2011 21:00
Localisation: Bruxelles

Re: Pitiploc Marantz 1060

Messagede dedefr » 27 Oct 2015 11:49


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 54 invités