Pré-ampli Hitachi HCA-7500MKII

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede Tichu » 25 Sep 2011 18:50

Pour Ratafiot: oui, c'est ça, tu peux remonter les IC601, et démonter les IC401.

Pour PITD: le mode MACRO sur l'appareil photo aide pas mal...
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede ratafiot » 25 Sep 2011 18:57

ok tichu je fais ça de suite et je te dis quoi

pierre avec un compact c'est très raide de faire des photos nettes... :icon_frenchy:
Les capteurs style 15mega ou plus permettent de beaucoup zoomer sur l'ordi. Quand tu prends une photo évite le flash essaye d'avoir beaucoup de lumière, monte les isos au max (faut pas trop que le bruit augmente non plus), zoom tant que tu peux et ouvre bien grand ton diaph. Ce genre de photo sont "à plat" pas beson de profondeur de champs.
SALON 1 : LEEDH AURA + Sansui CA/BA-2000 + DX-6770 + Sony PS-X60 + CLD-2950
SALON 2 : Biblio DIY + Pioneer SA-9500ii + Onkyo DX-7911
CHAMBRE : Marantz 1060 + Dual CD-120 + Philips mfb 22rh532
A EVACUER : Nad 3140
Avatar de l’utilisateur
ratafiot
VALien d'honneur +
VALien d'honneur +
 
Messages: 7184
Inscription: 08 Juin 2010 22:22
Localisation: ROUEN

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede ratafiot » 25 Sep 2011 19:02

tichu après avoir déssoudé ic401L et ressoudé les ic601 j'ai toujours -0,7v sur c804.
Par contre des ic601 j'en ai trouvé deux alors que ic401 1 seulement

edit pardon les ic401 ne sont pas côte à côte j'ai trouvé le second. Je démonte et mesure à nouveau C804
SALON 1 : LEEDH AURA + Sansui CA/BA-2000 + DX-6770 + Sony PS-X60 + CLD-2950
SALON 2 : Biblio DIY + Pioneer SA-9500ii + Onkyo DX-7911
CHAMBRE : Marantz 1060 + Dual CD-120 + Philips mfb 22rh532
A EVACUER : Nad 3140
Avatar de l’utilisateur
ratafiot
VALien d'honneur +
VALien d'honneur +
 
Messages: 7184
Inscription: 08 Juin 2010 22:22
Localisation: ROUEN

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede ratafiot » 25 Sep 2011 19:12

avec ic-401 L et R démontés la tension sur c804 est instable et oscille entre -0,2v et -0,8v
SALON 1 : LEEDH AURA + Sansui CA/BA-2000 + DX-6770 + Sony PS-X60 + CLD-2950
SALON 2 : Biblio DIY + Pioneer SA-9500ii + Onkyo DX-7911
CHAMBRE : Marantz 1060 + Dual CD-120 + Philips mfb 22rh532
A EVACUER : Nad 3140
Avatar de l’utilisateur
ratafiot
VALien d'honneur +
VALien d'honneur +
 
Messages: 7184
Inscription: 08 Juin 2010 22:22
Localisation: ROUEN

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede Tichu » 25 Sep 2011 20:25

Alors v'est carrément bizarre !

Le condo C804 alimente à travers Q802 la ligne -25Volts, qui n'est reliée en directe qu'aux CI 601 et 401 ...
Tu peux encore démonter C622 / C623 (22uF/50V) pour voir.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede PITD » 26 Sep 2011 11:34

ratafiot a écrit:ok tichu je fais ça de suite et je te dis quoi

pierre avec un compact c'est très raide de faire des photos nettes... :icon_frenchy:
Les capteurs style 15mega ou plus permettent de beaucoup zoomer sur l'ordi. Quand tu prends une photo évite le flash essaye d'avoir beaucoup de lumière, monte les isos au max (faut pas trop que le bruit augmente non plus), zoom tant que tu peux et ouvre bien grand ton diaph. Ce genre de photo sont "à plat" pas beson de profondeur de champs.


Bonjour a vous,
Merci pour ces réponses, et je vais tester avant de prétendre mettre "une photo" sur le site. Pierre :jap: :jap: :smile:
Si un jour on te reproche que ton travail n'est pas un travail de professionnel, dis-toi bien que l'Arche de Noé a été construite par des amateurs et le Titanic par des professionnels!!!!!!!!!
Avatar de l’utilisateur
PITD
grand VALien
grand VALien
 
Messages: 766
Inscription: 27 Juin 2011 15:03
Localisation: Ch'ti depuis toujours et Normand d'adoption depuis 40 ans

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede jipé34 » 26 Sep 2011 21:36

Tichu a écrit:Alors c'est carrément bizarre !

Le condo C804 alimente à travers Q802 la ligne -25Volts, qui n'est reliée en directe qu'aux CI 601 et 401 ...
Tu peux encore démonter C622 / C623 (22uF/50V) pour voir.

Méfiance : le condo C804 alimente également à travers R910 le relai RL901 protégé par la diode D904, tout en haut à droite du schéma,
et ça redescend à travers la led LED1 jusque vers/dans (j'ai pas étudié plus loin) Q901/Q902.
Qu'est-ce qu'il y a aux bornes de ZD901 ?

Et il y a tout ce bazar de FET802, Q802/4/6 et ZD802...

Quant à la ligne +37.8 V, elle "monte" également vers un relai, mais bon il y a ce FET801, à côté : fragiles, les fet's...

Question à tichu : t'as l'air de "sentir" le court-jus sur la ligne négative : pourquoi ? (perso je le sentais sur la positive... Bon, c'est vrai que j'ai écrit il y a qq jours que je ne le sentais plus trop, ce court-jus, au vu des dernières mesures ;
mais on ne sait toujours pas si notre ami est capable d'en détecter un avec son multimètre...
Question posée deux fois sans réponse... :ic5: )
Avatar de l’utilisateur
jipé34
apprenti VALien
apprenti VALien
 
Messages: 582
Inscription: 19 Mai 2011 13:27
Localisation: Entre Montpellier et Lunel

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede ratafiot » 26 Sep 2011 21:43

salut jipé,

Je suis désolé tu sais de parfois (trop souvent à ton goût) être à côté de la plaque... je fais de mon mieux avec les compétences que j'ai... mais malheureusement souvent la bonne volonté ne suffit pas...
En semaine j'ai peu de temps pour me pencher dessus...
non je ne sais pas repérer de court circuit avec le multimètre... J'ai essayé mais j'arrive pas à bipper...
SALON 1 : LEEDH AURA + Sansui CA/BA-2000 + DX-6770 + Sony PS-X60 + CLD-2950
SALON 2 : Biblio DIY + Pioneer SA-9500ii + Onkyo DX-7911
CHAMBRE : Marantz 1060 + Dual CD-120 + Philips mfb 22rh532
A EVACUER : Nad 3140
Avatar de l’utilisateur
ratafiot
VALien d'honneur +
VALien d'honneur +
 
Messages: 7184
Inscription: 08 Juin 2010 22:22
Localisation: ROUEN

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede jipé34 » 26 Sep 2011 23:14

ratafiot a écrit:(...) non je ne sais pas repérer de court circuit avec le multimètre... J'ai essayé mais j'arrive pas à bipper...

Bon, alors commençons par le commencement, :ic11: :
Tous les multimètres ne sont pas équipés d'un "bipper", c'est juste un accessoire qui permet de mesurer à l'oreille ("bip !") plutôt qu'à l’œil, qui va devoir quitter la zone d'observation dans le machin les tripes à l'air, avec des risques de dérapage, pour aller lire 00.0 sur l'écran.
Ça se reconnait au symbole du HP, et dans ce mode quand tu mets en contact les pointes de touches, ça doit faire "bip !".
bipper.jpg
bipper.jpg (7.54 Kio) Vu 3222 fois

Si t'as pas ça, tu passes en mode ohmmètre calibre 200, tu les mets en contact et tu dois mesurer 00.0 ou pas loin.
Voilà, tu sais repérer un court-circuit.

Au besoin, tu peux bouquiner ça : http://membres.multimania.fr/francois_RAOULT/HTML/mesure.htm,
ça a l'air sympa.
Avatar de l’utilisateur
jipé34
apprenti VALien
apprenti VALien
 
Messages: 582
Inscription: 19 Mai 2011 13:27
Localisation: Entre Montpellier et Lunel

Re: Pré-ampli Hitachi HCA-7500MKII

Messagede dedefr » 25 Oct 2015 17:33


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 60 invités