préampli uher upa 1000 classic

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

préampli uher upa 1000 classic

Messagede philippe » 29 Juin 2011 21:57

Bonsoir a tous
J’ai un pré ampli uher qui parfois fait son difficile ,
Le son du canal de droite vas et vient (merci de ne rien imaginer )
Quelques crachotements plus tard et le son revient a la normal , cela ressemble très fort a un mauvais contact , j’ouvre donc la bête pour voir ce qu’elle avait mal digérer , ; déconnecte tous ce qui est possible , mets du diélectrique pour contact , et ca vas mieux depuis ,,,,,alors ou est le problème me direz vous , ben dans l’immédiat y’en a pas , sauf que ce pré ampli moi j’y tiens , sa sonorité particulier je m’y suis tellement adapter que j’aurais vraiment du mal a écouter autre chose , d’ou l’intérêt que je porte a trouver les schémas de construction , histoire de ne pas être démuni en cas d’opération de la bête ,
Je cherche depuis pas mal de temps mais uher était d’avantage connu pour ses micro et magnéto , donc si l’un d’entre vous peu me dépanner je lui en serais vraiment très très reconnaissant , ,,,,,,,,,,,ha au fait tant qu’a vous embêter , j’ai aussi un JVC AX 400 , un intégrer qui pourrait aussi avoir besoin d’une petite intervention ,,,,,,,,,,,pour faire un peu les présentations , je suis un demi vieux de 50 ans ( comme le gouda )qui ne jette rien ,,,,,,j’ai tjrs mon deck akai offert par mon papa lorsque j’avais 12 ans , de même qu’un ampli tuner réalistique , même millésime , et ca marche toujourssssssssss
Mes amis du vintage , pouvez vous m’aider pour le uher et le jvc
Si oui génial , si non merci quant même d’avoir essayer
Cordialement
Petite précision , je n’entend rien a l’électronique , no body is perfect
au fait comment je mets une image du uher ,
Philippe
philippe
grand VALien
grand VALien
 
Messages: 228
Inscription: 31 Jan 2011 23:09

Re: préampli uher upa 1000 classic

Messagede Felipe » 29 Juin 2011 22:33

Bonsoir philippe :hello:
En électronique je suis une bille, c'est pas moi qui pourrait t'aider :ic47:
Pour les photos, c'est expliqué là: conseils-utilisation/insertion-photos-sans-passer-par-hebergeur-exterieur-t599.html
(il faut juste penser à dimensionner en 800 de large max)
Bonne recherche!
Felipe
VALien d'honneur +
VALien d'honneur +
 
Messages: 4823
Inscription: 01 Nov 2010 02:10

Re: préampli uher upa 1000 classic

Messagede philippe » 30 Juin 2011 21:02

philippe a écrit:Bonsoir a tous
J’ai un pré ampli uher qui parfois fait son difficile ,
Le son du canal de droite vas et vient (merci de ne rien imaginer )
Quelques crachotements plus tard et le son revient a la normal , cela ressemble très fort a un mauvais contact , j’ouvre donc la bête pour voir ce qu’elle avait mal digérer , ; déconnecte tous ce qui est possible , mets du diélectrique pour contact , et ca vas mieux depuis ,,,,,alors ou est le problème me direz vous , ben dans l’immédiat y’en a pas , sauf que ce pré ampli moi j’y tiens , sa sonorité particulier je m’y suis tellement adapter que j’aurais vraiment du mal a écouter autre chose , d’ou l’intérêt que je porte a trouver les schémas de construction , histoire de ne pas être démuni en cas d’opération de la bête ,
Je cherche depuis pas mal de temps mais uher était d’avantage connu pour ses micro et magnéto , donc si l’un d’entre vous peu me dépanner je lui en serais vraiment très très reconnaissant , ,,,,,,,,,,,ha au fait tant qu’a vous embêter , j’ai aussi un JVC AX 400 , un intégrer qui pourrait aussi avoir besoin d’une petite intervention ,,,,,,,,,,,pour faire un peu les présentations , je suis un demi vieux de 50 ans ( comme le gouda )qui ne jette rien ,,,,,,j’ai tjrs mon deck akai offert par mon papa lorsque j’avais 12 ans , de même qu’un ampli tuner réalistique , même millésime , et ca marche toujourssssssssss
Mes amis du vintage , pouvez vous m’aider pour le uher et le jvc
Si oui génial , si non merci quant même d’avoir essayer

Cordialement
Petite précision , je n’entend rien a l’électronique , no body is perfect
au fait comment je mets une image du uher ,
Philippe

HPIM1670.jpg
philippe
grand VALien
grand VALien
 
Messages: 228
Inscription: 31 Jan 2011 23:09

Re: préampli uher upa 1000 classic

Messagede jipé34 » 30 Juin 2011 21:53

Salut,
philippe a écrit: Le son du canal de droite va et vient (...)
Quelques crachotements plus tard et le son revient à la normale, cela ressemble très fort à un mauvais contact (...) mets du diélectrique pour contact, et ça va mieux depuis ,,,,, alors où est le problème me direz-vous , ben dans l’immédiat y’en a pas

Bon, alors, il fonctionne ? T'as mis de la bombe contact dans les potentiomètres aussi ?
Les mauvais contacts c'est la maladie de l'électronique, on les retrouve partout : passés récemment entre mes mains, une platine de commande de machine à laver (pas vintage !), et un thermomètre numérique de salon...

philippe a écrit: d’où l’intérêt que je porte à trouver les schémas

Ben, si y a rien ici dans la section "Docs techniques", Google est ton ami, :ic11:

philippe a écrit: J’ai aussi un JVC AX 400 , un intégré qui pourrait aussi avoir besoin d’une petite intervention

Et qu'est-ce qu'il a, celui-ci ? Sans précisions on ne va pas loin, et ma boule de cristal est cassée... :lmao:
Avatar de l’utilisateur
jipé34
apprenti VALien
apprenti VALien
 
Messages: 582
Inscription: 19 Mai 2011 13:27
Localisation: Entre Montpellier et Lunel

Re: préampli uher upa 1000 classic

Messagede philippe » 30 Juin 2011 22:16

salut jipé
Google est ton amis ,,sauf que parfois les amis ne savent pas ,je recherche depuis quelques temps ,j’ai fais quelques forum réputé pour trouver ,NADA ,,,,rien ,,,,,,,,et c’est pas faute d’avoir essayer ,,,,,,,

Le JVC , rien de dramatique , il perd simplement la sélection choisie ,,, je le mets sur CD ( exemple ) le lendemain , le témoins est éteint il faut de nouveau pousser sur CD et hop,,,,,,magie ça marche a nouveau ,,,,,,un petit relais qui doit vieillir sans doute ,,,

Comme je le disais dans le premier post , j’aime mon matos ,il vieillit avec moi depuis plusieurs années , ont s’entend bien ,,,,,c’est pourquoi je fais tout pour que cela continue , j’ai posté dans Doc , il y a le jvc ,,,,,,uher par contre ,,,,,,vide astral
Merci et bon week end ,,,,,ha c’est vrai c’est jeudi ,,,,,,,a mon avis je dois être en congé demain ,,,
philippe
grand VALien
grand VALien
 
Messages: 228
Inscription: 31 Jan 2011 23:09

Re: préampli uher upa 1000 classic

Messagede jipé34 » 30 Juin 2011 23:14

philippe a écrit:(...) Le JVC , rien de dramatique , il perd simplement la sélection choisie ,,, je le mets sur CD ( exemple ) le lendemain , le témoins est éteint il faut de nouveau pousser sur CD et hop,,,,,,magie ça marche a nouveau ,,,,,,un petit relais qui doit vieillir sans doute ,,,

Un petit relais... Pourquoi, tu entendais un "clic" d'habitude ?
Sinon, probable que la sélection est sauvegardée par une batterie un peu vieille ou un gros condensateur (en capacité, pas en taille) fatigué.
Si tu as le service manual, jette un œil, et si tu vois des choses intéressantes, poste-les !

Désolé pour les docs du Uher...
Avatar de l’utilisateur
jipé34
apprenti VALien
apprenti VALien
 
Messages: 582
Inscription: 19 Mai 2011 13:27
Localisation: Entre Montpellier et Lunel

Re: préampli uher upa 1000 classic

Messagede doownek 38 » 01 Juil 2011 00:25

Salut philippe,

Lorsque tu trouves rien sur gogole, essai dans une autre langue..pour Uher tape : Uher vorverstärker (la première page à l'air bien fournie..)

:monpote:
Humm.. un gros tas de Kenwood / Jamo et une pincée d'Alpine et JVC.
Avatar de l’utilisateur
doownek 38
VALien d'honneur
VALien d'honneur
 
Messages: 9461
Inscription: 01 Oct 2010 16:36
Localisation: Entre Grenoble et Valence

Re: préampli uher upa 1000 classic

Messagede dedefr » 25 Oct 2015 12:04


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités