prises auxiliaires

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

prises auxiliaires

Messagede mauriceetjeannine » 07 Juil 2011 11:33

Salut,

Sur un préampli, j'ai les condensateurs (d'antiparasitage je pense) qui se trouvent sur les prises auxiliaires(voir photo) au dos qui ont flashé. Il y a des chances pour qu'il y ai quelque chose plus loin, en sachant que tout en fumant (le temps de tout arrêter) ça continuer de fonctionner. En attendant de changer les condensateurs, est-ce que je peux juste les dessouder et continuer à utiliser le préampli puisque je n'utilise pas ces prises.

Merci de votre aide,

prise.JPG
prise.JPG (191.67 Kio) Vu 1442 fois
Avatar de l’utilisateur
mauriceetjeannine
grand VALien
grand VALien
 
Messages: 536
Inscription: 22 Nov 2009 12:23
Localisation: prés d'Amiens dans le 80

Re: prises auxiliaires

Messagede pat66 » 07 Juil 2011 11:56

Bonjour,

Ton pré-ampli, il est en 110V ou en 220V ???
Au vu des prises on dirait du 110V. Donc si tu as mis du 220V dessus alors c'est normal qu'ils aient fumé.

Bien sur, si tu n'utilises pas les prises alors oui tu peux supprimer les condensateurs.
Aller l'USAP !
Avatar de l’utilisateur
pat66
VALien d'honneur +
VALien d'honneur +
 
Messages: 921
Inscription: 13 Aoû 2009 12:23
Localisation: Perpignan - Au pied du Canigou

Re: prises auxiliaires

Messagede mauriceetjeannine » 07 Juil 2011 12:00

pat66 a écrit:Bonjour,
Ton pré-ampli, il est en 110V ou en 220V ???
Au vu des prises on dirait du 110V. Donc si tu as mis du 220V dessus alors c'est normal qu'ils aient fumé.

Bien sur, si tu n'utilises pas les prises alors oui tu peux supprimer les condensateurs.


Merci pour ta reponse, le préamp est bien en 220v et il n'y avait rien de brancher sur les prises américaines et je n'ai que du matériel avec des prises françaises. Bon, je vais ré-essayer avec les condensateurs enlevés.

Merci,
Avatar de l’utilisateur
mauriceetjeannine
grand VALien
grand VALien
 
Messages: 536
Inscription: 22 Nov 2009 12:23
Localisation: prés d'Amiens dans le 80

Re: prises auxiliaires

Messagede hornman » 07 Juil 2011 12:04

C'est quoi le modèle du pré-ampli ?
Avatar de l’utilisateur
hornman
VALien modérateur +
VALien modérateur +
 
Messages: 15760
Inscription: 05 Sep 2009 13:30

Re: prises auxiliaires

Messagede mauriceetjeannine » 07 Juil 2011 12:16

Salut,

Tan pis, je ne ferai pas de quizz, c'est un Luxman comme tu n'avais conseillais mais un CL350. Là,, il tourne depuis un quart d'heure sans les condensateurs et ça a l'air de tenir.....

A+,
Avatar de l’utilisateur
mauriceetjeannine
grand VALien
grand VALien
 
Messages: 536
Inscription: 22 Nov 2009 12:23
Localisation: prés d'Amiens dans le 80

Re: prises auxiliaires

Messagede alayn91 » 07 Juil 2011 12:53

Bonjour,

C 'est effectivement un condo d'antiparasitage.

Comme le secteur est maintenant plus près de 230V que de 220V, ce condo vieillit prématurément.

Si tu peux passer ton pré-ampli en 240V par le sélecteur de tension secteur, ce sera mieux.

A+
Alain.
A+
Alain.
Avatar de l’utilisateur
alayn91
grand VALien
grand VALien
 
Messages: 1178
Inscription: 01 Mar 2010 10:58
Localisation: Essonne nord

Re: prises auxiliaires

Messagede jpfofo » 07 Juil 2011 13:01

slut
j'ai eu le meme "probleme" avec un autre luxman
j'ai aussi enlevé le condensateur et il a continué à fonctionner
et il fonctionne encore depuis environ dix ans
c'est vrai que la fumée et l'odeur font peur
cdlt
jpfofo
apprenti VALien
apprenti VALien
 
Messages: 16
Inscription: 06 Déc 2010 10:36

Re: prises auxiliaires

Messagede mauriceetjeannine » 07 Juil 2011 13:27

alayn91 a écrit:Si tu peux passer ton pré-ampli en 240V par le sélecteur de tension secteur, ce sera mieux.

A+
Alain.


Salut,

Malheureusement pas de sélecteur de tension à l’extérieur.....

merci,
Avatar de l’utilisateur
mauriceetjeannine
grand VALien
grand VALien
 
Messages: 536
Inscription: 22 Nov 2009 12:23
Localisation: prés d'Amiens dans le 80

Re: prises auxiliaires

Messagede mauriceetjeannine » 07 Juil 2011 15:50

Salut,

Merci de votre aide, maintenant il marche nickel.....

a+,
Avatar de l’utilisateur
mauriceetjeannine
grand VALien
grand VALien
 
Messages: 536
Inscription: 22 Nov 2009 12:23
Localisation: prés d'Amiens dans le 80

Re: prises auxiliaires

Messagede dedefr » 25 Oct 2015 12:13


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 12 invités