Un problème avec mon Revox A77 MK3

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Un problème avec mon Revox A77 MK3

Messagede gaetan8888 » 17 Nov 2012 08:09

Bonjour

J'ai un Revox A77 MK3, sr,: G170460, deux pistes, avec vitesses de 7 1/2 et 15 ips. Je ne l'ai pas utilisé depuis quelques temps.

J'ai un problème, quand je l'allume, même si je n'ai pas poussé sur les boutons d'enregistrement, et sans aucun signal à l'entrée, l'aiguille du vu mètre monte au maximum et reste au maximum jusqu'à ce que j'éteigne mon Revox.

Quand j'enregistre de la musique ou un signal sinusoidal (7 1/2 et 15 ips), j'avait pourtant poussé tous les boutons requis pour enregistrer, mais il y a aucun sons sur la bande enregistrée (bande Scotch 250)

Tous les moteurs fonctionnent bien.

J'ai regarder dans le manuel de service mais je n'y trouve pas la solution.

Quel est le problème et la solutions?

Merci

Au revoir

Gaetan
gaetan8888
apprenti VALien
apprenti VALien
 
Messages: 7
Inscription: 05 Jan 2010 06:09

Re: Un problème avec mon Revox A77 MK3

Messagede chevalier_cortsavi » 18 Nov 2012 00:53

Bonsoir,

Ton appareil a t'il été mis à niveau depuis sa mise sur le marché, voilà bientôt 40 ans.

Une bonne mécanique doit être parfaitement entretenue.

Tu devrais peut être commencer par cela...

Il y a un document qui en parle sur ce forum http://forum.vintage-audio-laser.com/resolution-pannes/revox-a77-dossier-complet-t9260.html
Au delà la ligne d'horizon
Avatar de l’utilisateur
chevalier_cortsavi
grand VALien
grand VALien
 
Messages: 338
Inscription: 12 Oct 2011 17:49
Localisation: Corsavy dans les Pyrénées Orientales

Re: Un problème avec mon Revox A77 MK3

Messagede dedefr » 29 Oct 2015 09:19


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 44 invités