Problème fusible ampli kenwood (suite)

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Problème fusible ampli kenwood (suite)

Messagede letron » 23 Fév 2011 07:58

re suite

en fait ce qui me met en courcircuit l'alim, c'est quand je remet le pont de diode du haut.

les deux petits condos demontés c'est toujours pareil

j'y comprend plus rien .

ya t'il qqun dans le sud de la seine et marne ou nord de l'yonne pour me filer un cooup de main ?
letron
grand VALien +
grand VALien +
 
Messages: 475
Inscription: 09 Fév 2011 20:10

Re: Problème fusible ampli kenwood (suite)

Messagede 2xtreme » 25 Fév 2011 17:55

Tu peux tester les diodes (composants rouges avec un trait noir)
et regarde aussi les transistors de puissance qui sont sur le radiateur.
Avatar de l’utilisateur
2xtreme
grand VALien
grand VALien
 
Messages: 1360
Inscription: 15 Avr 2010 17:38

Re: Problème fusible ampli kenwood (suite)

Messagede 2xtreme » 25 Fév 2011 17:57

Tu as des diodes blanches avec un trait noir et peut-être noir avec un trait blanc

Tu peux toutes les tester y compris les transistors.
Avatar de l’utilisateur
2xtreme
grand VALien
grand VALien
 
Messages: 1360
Inscription: 15 Avr 2010 17:38

Re: Problème fusible ampli kenwood (suite)

Messagede 2xtreme » 25 Fév 2011 18:01

pour le test des diodes et transistors regarde ce post

demande-aide/fusible-secondaire-clac-ampi-jvc-s22-t5717.html
Avatar de l’utilisateur
2xtreme
grand VALien
grand VALien
 
Messages: 1360
Inscription: 15 Avr 2010 17:38

Re: Problème fusible ampli kenwood (suite)

Messagede dedefr » 25 Oct 2015 08:56


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités