Problème sortie son technics TU Z1

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Problème sortie son technics TU Z1

Messagede dju7 » 20 Juin 2011 09:11

Bonjour,

Voilà, j'ai trouvé un petit technics TU Z1, rien de super mega exitant mais il faut bien commencer par quelquechose... Problème, j'ai la sortie gauche qui envoie moins que la droite, s'entend à l'écoute et se voit sur le VU (il frétille moins de l'aiguille coté gauche)... Aurais tu une idée suite à un déjà vu? Sinon, un petit coup de pouce méthodologique serait le bienvenu pour ce qui restera peut être à tout jamais ma première résolution de problème :ic11: !!! Et encore, c'est pas sûr...
Merci d'avance pour ta potentielle contribution
Julien
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Problème sortie son technics TU Z1

Messagede david29290 » 20 Juin 2011 09:32

Bonjour,

un truc con, et je ne me moque pas car l'ai deja vu avec un copain mécano, est ce que le selecteur de balance est bien au milieu?

David
Avatar de l’utilisateur
david29290
VALien d'honneur +
VALien d'honneur +
 
Messages: 3323
Inscription: 26 Nov 2009 12:18

Re: Problème sortie son technics TU Z1

Messagede Tarentule50 » 20 Juin 2011 09:43

Tichu ne sera pas présent de la semaine, deplacement pour son travail
Mangeur de Bananes
Avatar de l’utilisateur
Tarentule50
VALien d'honneur +
VALien d'honneur +
 
Messages: 15379
Inscription: 15 Juin 2010 21:33

Re: Problème sortie son technics TU Z1

Messagede david29290 » 20 Juin 2011 09:53

Sinon tu as ici:

precautions/topic3.html

quelques conseils pour la remise en route d'un tel appareil. Peut etre trouveras tu la cause de ce désiquilibre?

Tiens nous au jus
Avatar de l’utilisateur
david29290
VALien d'honneur +
VALien d'honneur +
 
Messages: 3323
Inscription: 26 Nov 2009 12:18

Re: Problème sortie son technics TU Z1

Messagede omaletdd » 20 Juin 2011 13:13

:smile: Bonjour,

Ne serait-ce pas plutôt un Technics SU-Z1 que tu possèdes, la référence TU-Z1 ne mène à rien.

Ceci comme modèle avec VU à aiguilles ?

3732235354[1].jpg
3732235354[1].jpg (16.91 Kio) Vu 660 fois
Avatar de l’utilisateur
omaletdd
grand VALien
grand VALien
 
Messages: 757
Inscription: 08 Fév 2010 14:40
Localisation: Lessines

Re: Problème sortie son technics TU Z1

Messagede dju7 » 20 Juin 2011 20:01

Bien sûr que c'est un SU Z1... j'chui c.. !! Mais j'ai quand même vérifié la balance!
J'vais regardé le topic en lien et je vous tiens au jus...
Ju
Y'a d'la pomme la d'dans?
Avatar de l’utilisateur
dju7
grand VALien +
grand VALien +
 
Messages: 527
Inscription: 10 Juin 2011 16:02
Localisation: rennes

Re: Problème sortie son technics TU Z1

Messagede dedefr » 25 Oct 2015 11:58


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 29 invités