Problème voie gauche ampli marantz pm-350

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Problème voie gauche ampli marantz pm-350

Messagede nils2857 » 08 Juil 2012 12:53

Bonjour à tous, je d'acheter un petit lot Marantz (ampli, tuner, platine k7 et vinyle). L'ampli pm-350 fait un ploc sur la voie gauche au démarrage ( avec hp suicide off course) et un énorme ploc qui fait même sauter le hp posé sur la table!!!!!! :thumbsup: .J'avais nettoyé off course auparavant tous les potards avec ma bombe magique. Qu'en pensez vous?? :headscratch:
ps: l'intérieur de l'ampli à l'air nickel, pas de couloures ni de bricolages antérieurs
nils2857
apprenti VALien
apprenti VALien
 
Messages: 21
Inscription: 13 Mar 2012 02:07
Localisation: 57880 Guerting

Re: Problème voie gauche ampli marantz pm-350

Messagede Tichu » 08 Juil 2012 13:02

Il faut mesurer la tension continue sur les sorties HP.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Problème voie gauche ampli marantz pm-350

Messagede nils2857 » 08 Juil 2012 13:44

ok, je récupère un multimètre et te tiens au courant ( dsl pour le jeux de mot foireux)!!
nils2857
apprenti VALien
apprenti VALien
 
Messages: 21
Inscription: 13 Mar 2012 02:07
Localisation: 57880 Guerting

Re: Problème voie gauche ampli marantz pm-350

Messagede nils2857 » 13 Juil 2012 19:08

Rebonjour, alors voilà, j'ai mesuré les tensions continues de sortie au niveau des hp:
sortie g:-12mV
sortie d:-22,7mV.
Au moment de l'allumage, toujours un bon ploc, le voltmètre monte à plus de 5V.....mais, j'ai recherché des infos sur google magic et là, quelques pistes. Un internaute avait plus ou moins le même prob, sauf qu'en fait il s'agissait de ressouder le potard de grave. Mais j'ai appliqué la technique de la touchette et là...à 2 endroits stratégiques et là, plus de ploc au démarrage, le son revient même sur la voie de gauche mais dès que j'enlève mon doigt après 10 secondes, le son disparait à nouveau.
Le problème apparemment se situerait à mon avis au niveau de la carte tone control (PE00 sur le plan ci dessous) au niveau des composants CE15et CE13. Qu'en pensez vous??? J'ai du mal à me concentrer...je commence à sentir les effluves du poulet dans le four :ic30:
Fichiers joints
388483PM350.jpg
388483PM350.jpg (245.1 Kio) Vu 2156 fois
nils2857
apprenti VALien
apprenti VALien
 
Messages: 21
Inscription: 13 Mar 2012 02:07
Localisation: 57880 Guerting

Re: Problème voie gauche ampli marantz pm-350

Messagede Tichu » 13 Juil 2012 19:27

Ca semble une panne classique sur la série PM: il faut refaire les soudures des potentiomètres rectilignes.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Problème voie gauche ampli marantz pm-350

Messagede nils2857 » 13 Juil 2012 19:34

Merci beaucoup Tichu, je vais essayer ça demain!!!! Merci beaucoup!!!! :lmao:
nils2857
apprenti VALien
apprenti VALien
 
Messages: 21
Inscription: 13 Mar 2012 02:07
Localisation: 57880 Guerting

Re: Problème voie gauche ampli marantz pm-350

Messagede nils2857 » 17 Juil 2012 18:41

bonjour à tous. après achat d'un fer à souder, j'ai dessoudé ( proprement avec une pompe) puis ressoudé le potard rectiligne de grave mais rien n'y fait. D'après un post sur le marantz pm-450 sur le site, il semblerait que marantz ait économisé sur les amplis op de la partie préampli... mais alors, le mystère pour moi, c'est de savoir comment les tester??? :headscratch: .
Donc, j'aimerai savoir comment tester avec un multimètre les petites bêtes à 8 pattes qui sont nommées qe-01 et qe-02 sur le diagramme??
Merci d'avance pour éclairer de votre lumière la pauvre petites bougie que je suis :red_smile: .

Bonne soirée à tous
nils2857
apprenti VALien
apprenti VALien
 
Messages: 21
Inscription: 13 Mar 2012 02:07
Localisation: 57880 Guerting

Re: Problème voie gauche ampli marantz pm-350

Messagede Tichu » 17 Juil 2012 19:57

Si le faux contact n'est pas sur le potentiomètre, il est autour.
Il faudrait repasser un petit coup sur toutes les soudures.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Problème voie gauche ampli marantz pm-350

Messagede nils2857 » 17 Juil 2012 20:55

Remerci encore, je vais m'atteler à la tâche ce soir et revoir quelques soudures.... :thumbsup:

Merci beaucoup et bonne soirée ( la mienne va être longue, lol)
nils2857
apprenti VALien
apprenti VALien
 
Messages: 21
Inscription: 13 Mar 2012 02:07
Localisation: 57880 Guerting

Re: Problème voie gauche ampli marantz pm-350

Messagede dedefr » 28 Oct 2015 11:38


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 60 invités