FM SCOTT 350LR

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

FM SCOTT 350LR

Messagede fabienlucie » 29 Aoû 2012 21:52

Bonsoir,
Je suis nouvelle dans la hifi vintage.
J'ai récemment acheté un ampli tuner Scott 350 LR, je capte LW mais pas FM. J'ai 2 "boutons" FM (75 et 300) mais je ne sais pas quoi brancher dessus. en parcourant des forums j'ai vu qu'on pouvait mettre la partie cuivrée du cable coaxial. problème: je n'ai qu'une antenne parabole et j'ai 2 branchements sur l'ampli.

Merci de m'aider et si possible avec des photos (mes compétences sont quasi nulles dans ce domaine).
fabienlucie
apprenti VALien
apprenti VALien
 
Messages: 4
Inscription: 25 Aoû 2012 09:59

Re: FM SCOTT 350LR

Messagede LMXD » 30 Aoû 2012 00:10

Bonsoir et bienvenue, :mezomages:

Les paraboles ne sont pas adaptées pour la FM. (C'est beaucoup trop directif, et les fréquences sont très éloignées :monpote: ).
Raccorder un coaxial, c'est bien, mais ce n'est qu'un "tuyau à ondes". Il faudra de toutes façons une antenne adaptée à l'autre extrémité du coaxial. C'est surtout utile dans le cas d'un antenne FM extérieure éloignée du récepteur).

Je te propose deux solutions faciles à mettre en œuvre:

- Si tu es proche de l'émetteur, tu peux te contenter d'un simple fil d'environ 75 cm de long sur la borne 75 Ω.
- Si tu as du mal à recevoir, les antennes dipôles ruban 300 Ω donnent généralement de bons résultats.

Un exemple d'antenne ruban:

ANT104-antenne-ruban_42c2e.jpg
ANT104-antenne-ruban_42c2e.jpg (4.59 Kio) Vu 1120 fois

http://audio.e44.com/antennes-audio/antenne-fm-ruban-dipole-en-avec-cosses-fouches-ANT104.html
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: FM SCOTT 350LR

Messagede fabienlucie » 30 Aoû 2012 12:23

Merci pour cette réponse rapide.

Je vais essayer le ruban dipole 300ohm.
fabienlucie
apprenti VALien
apprenti VALien
 
Messages: 4
Inscription: 25 Aoû 2012 09:59

Re: FM SCOTT 350LR

Messagede fabienlucie » 31 Aoû 2012 10:10

J'ai essayé l'antenne ruban dipole mais pas de résultat. J'ai toujours le bruit de fond mais je ne capte rien alors qu'avec une chaine plus récente je capte.
fabienlucie
apprenti VALien
apprenti VALien
 
Messages: 4
Inscription: 25 Aoû 2012 09:59

Re: FM SCOTT 350LR

Messagede LMXD » 01 Sep 2012 21:17

Si l'antenne est bien branchée sur les deux plots 300Ω, ton ampli-tuner doit avoir un souci.
Il va falloir mettre les mains dans le cambouis ou le confier à un réparateur.

As-tu essayé de nettoyer les sélecteurs?
As-tu un multimètre et es-tu familière avec son utilisation?
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: FM SCOTT 350LR

Messagede fabienlucie » 02 Sep 2012 22:12

Bonsoir,
Je pense qu'il est préférable pour lui que je le confie à un pro.

En tout cas, merci pour les conseils.
fabienlucie
apprenti VALien
apprenti VALien
 
Messages: 4
Inscription: 25 Aoû 2012 09:59

Re: FM SCOTT 350LR

Messagede dedefr » 28 Oct 2015 13:28


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 42 invités