le son ce coupe .... voie de droite sans.

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

le son ce coupe .... voie de droite sans.

Messagede christopheciais » 07 Sep 2012 11:28

Bjour a vous,je possede un amplis de marque technics REF 1000 en moss classAA . depuis quelques temps,le son ce coupe sur la voie de droite.l'amplis ne ce met pas en securite.quand je le bouge,le son reviens . j'ai donc decide de l'ouvris et de regarder un peux plus pret.j'ai demonte la carte mere et toute les soudures sont belles surtous au niveaux des condos.par contre je me suis apercus que la pate thermique a coule sur le circuit d'amplification. je pence que le probleme de coupure de son viens de la .elle a coule sur les broches .voir photo ci joint: hier j'ai donc commencer a enlever le surplus de pate thermique.a mon avis y en eu trop d'origine.je me pose une question comment faire pour enlever le reste de la pate thermique qui a coule entre les broches? est ce que de l'acetonne sufira a enlever le surplus? pourquoi cette pate thermique a elle coulee ainsi ? surchauffe? trop de pate themique? c'est du matos d'occasion donc je ne sais pas si ce produit a ete repare ou non.

Image
christopheciais
petit VALien
petit VALien
 
Messages: 172
Inscription: 02 Juil 2011 22:54

Re: le son ce coupe .... voie de droite sans.

Messagede Mr_transparent » 07 Sep 2012 11:31

christopheciais a écrit:Bjour a vous,je possede un amplis de marque technics REF 1000 en moss classAA . depuis quelques temps,le son ce coupe sur la voie de droite.l'amplis ne ce met pas en securite.quand je le bouge,le son reviens . j'ai donc decide de l'ouvris et de regarder un peux plus pret.j'ai demonte la carte mere et toute les soudures sont belles surtous au niveaux des condos.par contre je me suis apercus que la pate thermique a coule sur le circuit d'amplification. je pence que le probleme de coupure de son viens de la .elle a coule sur les broches .voir photo ci joint: hier j'ai donc commencer a enlever le surplus de pate thermique.a mon avis y en eu trop d'origine.je me pose une question comment faire pour enlever le reste de la pate thermique qui a coule entre les broches? est ce que de l'acetonne sufira a enlever le surplus? pourquoi cette pate thermique a elle coulee ainsi ? surchauffe? trop de pate themique? c'est du matos d'occasion donc je ne sais pas si ce produit a ete repare ou non.

Image

Tout ceci montre bien qu'il a été bricolé. En aucun cas la pâte thermique appliquée de cette façon ne peut être d'origine. Elle n'a même pas dû couler , ils ont en foutu partout. L'acétone evite tu vas bouffer le circuit. Prends de l'alcool ou alcool a bruler ça suffira. Peut être un simple probleme de soudure ta "panne". Oua lors le module qui n'est pas bien appliqué sur le radiateur. Des transistors de sortie mal vissés peuvent produire ce genre de symptôme aussi aussi alors faut voir si ton module ne fait pas la même chose .
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: le son ce coupe .... voie de droite sans.

Messagede christopheciais » 07 Sep 2012 11:46

merci pour ta reponce.je me doutais bien qu'il avais ete repare. j'utiliserais donc de l'alcoll a bruler.celui qui l'a reparer a fais ca en depit du bon sens.trop de pate thermique. quand je l'est achete au debut le son ne ce coupais pas.par contre j'attendais le radiateur faire clac ce dilater avec la chaleur.a l'epoque je l'avais ouvert et effectivement une des visse du circuit d'amplification n'avais pas ete serre a fond! j'ai deja change ce type de circuits et j'ai mieux travailler que le mec qui l'a repare! je suis en travaux c'est pour cela que j'ai du enlever mon amplis de son meuble pour la poussiere.j'en est donc profite pour voir ce qui n'allais pas! je vous tiens au courrant pour voir si le son ce coupe de nouveau.les traveaux seront bientot finis.
christopheciais
petit VALien
petit VALien
 
Messages: 172
Inscription: 02 Juil 2011 22:54

Re: le son ce coupe .... voie de droite sans.

Messagede Mr_transparent » 07 Sep 2012 13:19

A mon avis celui qui a fait ça est plus habitué a changer du carrelage...on dirait de la maçonnerie :ic11:
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: le son ce coupe .... voie de droite sans.

Messagede christopheciais » 07 Sep 2012 18:43

exactement! il a trop mis de pate thermique! et peut etre pas de bonne qualite! j'en achete de qualite , argent pour que la chaleur s'evacue plus facilementet j'en mettrais beaucoup moins!
christopheciais
petit VALien
petit VALien
 
Messages: 172
Inscription: 02 Juil 2011 22:54

Re: le son ce coupe .... voie de droite sans.

Messagede dedefr » 28 Oct 2015 13:29


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 64 invités