technics ref 1000 MOS CLASSAA probleme resolus

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

technics ref 1000 MOS CLASSAA probleme resolus

Messagede christopheciais » 09 Sep 2012 22:55

Bonjour a tous.je remercie tout ceux qui m'on aider a reparer cette petite merveille!je rapelle que cet amplis le technics ref 1000 avec le preamplis de meme facture. le son ce coupais voie de droite soit a l'allumage soit en cour d'audition avec quelque fois une distortion legere a l'ecoute.l'amplis ne ce mettais jamais en securite j'ai donc decide d'ouvrir la bete.et la ne fut pas ma grande surprise de voir que la pate thermique avais coule sur les broches des transistors de puissances.je demonte le tout pour verifier egalement les soudures sous les condos chimiques.RAS de ce cote la.soudure est brillante . j'en profite pour faire une nettoyage du circuit imprime recto verso.quelques toilles d'arreignier ici et la pres du radiateur et de l'alim.un bon petit coup de pinceaux et hop plus rien. je m'attaque au gros morceau. j'enleve le surplus de la pate thermique.je nettoye bien le circuit ou cela a coule sur les broches .je nettoye bien le radiateur. je remet de la pate thermique argent de qualite. je remonte le tout je serre bien surtout au niveau du circuit d'amplification pour faire un bon contact au niveau du radiateur.depuis samedi il est en test d'ecoute dans ma chambre le salon etant en travaeaux de peinture.depuis samedi je n'est plus eu de coupure de son. teste dimanche toute la jouree l'amplis donne bien .egalement plus de coupure de sons.meme j'ai remarque que les aiguilles avais plus de vivacite! et bizarement ,l'amplis degage plus de chaleur qu'avant. cela est normal puisque j'ai enleve le surplus de pathe et que j'ai mis de la pate thermique argent qui evacue plus la chaleur.cet amplis n'a sans doute pas ete repare par un pro. en tout cas il marche nettement mieux depuis la petite restauration.certe c'est pas grand chose mais cela a pu eviter d'avoir une grosse panne a l'avenir.vous pouvez voir les photos dans mon suget a christophe ciais.
Dernière édition par stan le 10 Sep 2012 07:12, édité 2 fois.
Raison: Du grand art!
christopheciais
petit VALien
petit VALien
 
Messages: 172
Inscription: 02 Juil 2011 22:54

Re: technics ref 1000 MOS CLASSAA probleme resolus

Messagede stan » 10 Sep 2012 07:11

En jaune les fautes relevées rapidement. Je te passe la centaine de fautes d'accents et de ponctuation...
Si tu as lu les récents échanges au sujet des fautes d'orthographe, tu comprendras que ce genre de post ne peut être accepté sur ce forum.
Je n'ai pas de scrupule, car un correcteur orthographique t'aurait permis de retirer la majorité des fautes en quelques clics, avant de poster.
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: technics ref 1000 MOS CLASSAA probleme resolus

Messagede vans60 » 10 Sep 2012 13:30

:hello:
Vive la rentrée des classes sur le fofo :ic11:
Avatar de l’utilisateur
vans60
grand VALien
grand VALien
 
Messages: 881
Inscription: 28 Juil 2011 21:00
Localisation: vendee

Re: technics ref 1000 MOS CLASSAA probleme resolus

Messagede dedefr » 28 Oct 2015 13:29


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace


Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 59 invités