AMPLI KENWOOD KA-405 en panne mais MINT

Vous échangez votre matériel Hi-Fi

AMPLI KENWOOD KA-405 en panne mais MINT

Messagede GUGANMO » 23 Mar 2013 18:42

Hello everybody, :hello:

Je donne donc cet ampli à qui le veut.
J'ai tenté de le réparer mais il y en a pour au moins une bonne quinzaine d'euros (voire plus).
http://forum.vintage-audio-laser.com/demande-aide/ampli-kenwood-405-allume-mais-pas-son-t12018.html
Façade et coffret métal sont MINT.
Seul le bouton de sélection des sources a quelques griffures.
Les vu-mètres fonctionnent et s'éclairent.

Pour finir, une photo :

P1110469 (640x480).jpg
P1110469 (640x480).jpg (194.48 Kio) Vu 881 fois
Carpe Diem
Avatar de l’utilisateur
GUGANMO
grand VALien
grand VALien
 
Messages: 915
Inscription: 10 Fév 2012 14:54
Localisation: DIJON

Re: AMPLI KENWOOD KA-405 en panne mais MINT

Messagede dedefr » 23 Mar 2013 19:20

GUGANMO a écrit:Hello everybody, :hello:

Je donne donc cet ampli à qui le veut.
J'ai tenté de le réparer mais il y en a pour au moins une bonne quinzaine d'euros (voire plus).
http://forum.vintage-audio-laser.com/demande-aide/ampli-kenwood-405-allume-mais-pas-son-t12018.html
Façade et coffret métal sont MINT.
Seul le bouton de sélection des sources a quelques griffures.
Les vu-mètres fonctionnent et s'éclairent.

Pour finir, une photo :

P1110469 (640x480).jpg


il est maaagnifique, cela t'etonne si je te dis que je suis intéressé ? merci

:beerchug:
Grosso Modo

Mes fautes de grammaire et d'orthographe sont sous copyright, merci de ne pas les reproduire.
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Re: AMPLI KENWOOD KA-405 en panne mais MINT

Messagede GUGANMO » 23 Mar 2013 19:40

dedefr a écrit:
GUGANMO a écrit:Hello everybody, :hello:

Je donne donc cet ampli à qui le veut.
J'ai tenté de le réparer mais il y en a pour au moins une bonne quinzaine d'euros (voire plus).
http://forum.vintage-audio-laser.com/demande-aide/ampli-kenwood-405-allume-mais-pas-son-t12018.html
Façade et coffret métal sont MINT.
Seul le bouton de sélection des sources a quelques griffures.
Les vu-mètres fonctionnent et s'éclairent.

Pour finir, une photo :

P1110469 (640x480).jpg


il est maaagnifique, cela t'etonne si je te dis que je suis intéressé ? merci

:beerchug:


NO PROBLEMO ! Ca n'a pas trainé...
Premier arrivé, premier servi. :deniroyouknow:

Réservé pour dedefr. :thumbsup:

Je serais content que tu lui redonnes vie.
Je l'ai refermé, avec les éléments défectueux (du moins ceux que j'ai déjà identifiés) regroupés dans un petit sachet.
Contacte-moi par MP.
Carpe Diem
Avatar de l’utilisateur
GUGANMO
grand VALien
grand VALien
 
Messages: 915
Inscription: 10 Fév 2012 14:54
Localisation: DIJON

Re: AMPLI KENWOOD KA-405 en panne mais MINT

Messagede dedefr » 23 Mar 2013 19:52

MP :beerchug:
Grosso Modo

Mes fautes de grammaire et d'orthographe sont sous copyright, merci de ne pas les reproduire.
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Re: AMPLI KENWOOD KA-405 en panne mais MINT

Messagede Tarentule50 » 23 Mar 2013 20:01

:monpote: je verrouille !
Mangeur de Bananes
Avatar de l’utilisateur
Tarentule50
VALien d'honneur +
VALien d'honneur +
 
Messages: 15379
Inscription: 15 Juin 2010 21:33


Retourner vers Echanges - Dons

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités