Problème Technics SL-P2

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Problème Technics SL-P2

Messagede stan » 18 Jan 2010 20:38

:ic28: :icon_frenchy:
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: Problème Technics SL-P2

Messagede Doc » 18 Jan 2010 23:25

Je crois qu'elle va rester en l'état. Je n'ai vraiment pas les connaissances ni le matériel pour aller plus loin.
Doc
apprenti VALien
apprenti VALien
 
Messages: 20
Inscription: 18 Nov 2009 19:34

Re: Problème Technics SL-P2

Messagede stan » 24 Jan 2010 15:08

Pourquoi ne pas nous avoir dit que le lecteur provient dune "friterie" ????????

C'est bien d'avoir tous les éléments, lorsqu'on tente à plusieurs d'aider. Cet élément me semble "essentiel" :redface:

http://www.audiovintage.fr/leforum/view ... 0&start=10
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: Problème Technics SL-P2

Messagede Doc » 24 Jan 2010 17:01

Bah moi j'ai juste parlé d'un corps gras, mais un belge est passé par là donc pour un belge graisse=frite :ic27:
Doc
apprenti VALien
apprenti VALien
 
Messages: 20
Inscription: 18 Nov 2009 19:34

Re: Problème Technics SL-P2

Messagede dedefr » 24 Oct 2015 16:09


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 40 invités