AMPLI AKAI AM-M5

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

AMPLI AKAI AM-M5

Messagede dahchar » 11 Mai 2012 20:07

Bonsoir à tous
j'ai récuperé un akai am m5 , le vendeur dit qu'il est en bon etat de fonctionement et sur la photot de l'annonce on le voit allumer. mais aprés ouverture je constate un e espèce de glue ou c'est les 2 condos qui ont fondu , je ne sais pas :
- est ce que je peux l'allumé pour un teste ?
- est ce que je dois absolument changer les deux condos de filtrage je croie ( voir photos )
WP_003710.jpg
WP_003710.jpg (108.73 Kio) Vu 5351 fois

WP_003711.jpg
WP_003711.jpg (119.83 Kio) Vu 5351 fois


Ps ; est ce que ces deux composants sont mort aussi ?
WP_003702.jpg
WP_003702.jpg (110.27 Kio) Vu 5351 fois


merci à vous
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede LMXD » 11 Mai 2012 20:31

Bonsoir Dahchar,

J'ai regardé tes photos, et ça ressemble fortement à de la colle pour maintenir les composants sur la carte sans trop solliciter les soudures.

Tu peux brancher et faire un essai.
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: AMPLI AKAI AM-M5

Messagede dahchar » 11 Mai 2012 20:42

LMXD a écrit:Bonsoir Dahchar,

J'ai regardé tes photos, et ça ressemble fortement à de la colle pour maintenir les composants sur la carte sans trop solliciter les soudures.

Tu peux brancher et faire un essai.



merci beaucoup LMXD , ok pour les deux gros je pensais à ça aussi mais je n'étais pas sùr mais pour la dernière photo je ne suis pas sùr que ça soit de la colle mais j'aimerai savoir ce qu'il ya dans ces deux composants , est ce qu'ils fondent comme les autres ou c'est vraiment de la colle mais bon je vais essayer et voir
merci
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede LMXD » 11 Mai 2012 20:58

Les composants de la dernière photo sont des bobines encapsulées dans de la gaine thermorétractable et immobilisées avec de la colle.
Il faut à tout prix éviter de modifier la forme géométrique de ces composants. Le mieux est de les toucher uniquement avec les yeux!
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: AMPLI AKAI AM-M5

Messagede oldmarantz » 11 Mai 2012 21:03

Rassures toi ce n'est que de la colle pour tous aucune crainte à avoir à ce niveau...
Avatar de l’utilisateur
oldmarantz
grand VALien
grand VALien
 
Messages: 1681
Inscription: 31 Aoû 2011 17:32
Localisation: Lyon

Re: AMPLI AKAI AM-M5

Messagede dahchar » 11 Mai 2012 21:14

merci les gas c'est sympa , ah wai heureusement que je ne les ai pas redressés , juste touché sans forcé .
donc ok ça me rassure je vais le remonter et le tester demain merci à vous
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede dahchar » 13 Mai 2012 00:05

RE,
J'ai testé et ça marche niquel , merci les gas je suis très satisfait .
on peut fermer le poste
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede LMXD » 13 Mai 2012 00:24

Bonsoir Dahchar, :hello:

:thumbsup:
Profites en bien :stereo:
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: AMPLI AKAI AM-M5

Messagede dahchar » 13 Mai 2012 09:24

LMXD a écrit:Bonsoir Dahchar, :hello:

:thumbsup:
Profites en bien :stereo:


Merci bien lmxd et c'est grâce à vous tous.
Merci
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede Mr_transparent » 16 Mai 2012 16:33

LMXD a écrit:Les composants de la dernière photo sont des bobines encapsulées dans de la gaine thermorétractable et immobilisées avec de la colle.
Il faut à tout prix éviter de modifier la forme géométrique de ces composants. Le mieux est de les toucher uniquement avec les yeux!

Salut,
ça m'interesse ce que tu dis, pourquoi ne faut il pas toucher à leur forme? :headscratch:
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: AMPLI AKAI AM-M5

Messagede dahchar » 16 Mai 2012 17:00

Mr_transparent a écrit:
LMXD a écrit:Les composants de la dernière photo sont des bobines encapsulées dans de la gaine thermorétractable et immobilisées avec de la colle.
Il faut à tout prix éviter de modifier la forme géométrique de ces composants. Le mieux est de les toucher uniquement avec les yeux!

Salut,
ça m'interesse ce que tu dis, pourquoi ne faut il pas toucher à leur forme? :headscratch:


Désolé, je ne peux pas t'aider moi , moi même j'étais surpris et c'est une maladie chez moi lol j'essaie toujours de redresser les composants, attendant Mr LMXD lol
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede Mr_transparent » 16 Mai 2012 17:15

c'est à lmxd que je posais la question :ic11:
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: AMPLI AKAI AM-M5

Messagede dahchar » 16 Mai 2012 17:27

Oui je sais que c'est à lui que tu pesais la question lol
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede LMXD » 16 Mai 2012 17:37

Mr_transparent a écrit:
LMXD a écrit:Les composants de la dernière photo sont des bobines encapsulées dans de la gaine thermorétractable et immobilisées avec de la colle.
Il faut à tout prix éviter de modifier la forme géométrique de ces composants. Le mieux est de les toucher uniquement avec les yeux!

Salut,
ça m'interesse ce que tu dis, pourquoi ne faut il pas toucher à leur forme? :headscratch:


Bonjour,

La modification d'un seul des paramètres géométriques (diamètre du fil, diamètre des spires, écartement entre les spires, diamètre du tore) va induire la modification des paramètres électriques de la bobine : inductance, fréquence de résonance, facteur de qualité.
Ces composants ne dérivant pas dans le temps, étant très faciles à déformer et pénibles à reformer correctement, je conseillais donc de ne pas les toucher.

Un petit topo sur les bobines ici:
http://fr.wikipedia.org/wiki/Bobine_%28%C3%A9lectricit%C3%A9%29

J'espère avoir répondu à vos interrogations.
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: AMPLI AKAI AM-M5

Messagede Mr_transparent » 16 Mai 2012 17:56

oui merci :thumbsup:
Autant que tout soit clair.
Avatar de l’utilisateur
Mr_transparent
grand VALien
grand VALien
 
Messages: 2281
Inscription: 29 Juin 2011 13:16
Localisation: terrien

Re: AMPLI AKAI AM-M5

Messagede dahchar » 16 Mai 2012 18:10

Re,
Tant qu'à faire j'ai un autre problème sur cette ampli ,
Est ce que sais pourquoi 4/10 que ce soit avec la sortie aux ou tape le son sort que sur la voix de gauche et une fois que n'augmente le volume à 4/10 ça revient ???
Quelqu'un sait pourquoi ?
Merci
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede LMXD » 16 Mai 2012 18:27

dahchar a écrit:Re,
Tant qu'à faire j'ai un autre problème sur cette ampli ,
Est ce que sais pourquoi 4/10 que ce soit avec la sortie aux ou tape le son sort que sur la voix de gauche et une fois que n'augmente le volume à 4/10 ça revient ???
Quelqu'un sait pourquoi ?
Merci


Si je comprends bien, tant que le bouton de volume est en dessous de 4/10, seule la voie gauche fonctionne. Il faut dépasser 4/10 pour que la voie droite se mette à fonctionner.

- Si tu redescends en dessous de 4/10, est-ce que la voie droite se tait à nouveau?

- Ça ne le fait que sur les entrées "AUX" et "TAPE" ? Tu n'as pas constaté ce problème sur l'entrée "TUNER" ?
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: AMPLI AKAI AM-M5

Messagede dahchar » 16 Mai 2012 18:36

Merci a toi,
En fait dès que le son revient je baisse le volume et le son ne part pas , j'ai pas de tuner et même dès fois les deux voix fonctionnent , je ne comprend pas.
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Re: AMPLI AKAI AM-M5

Messagede LMXD » 16 Mai 2012 19:47

dahchar a écrit:Merci a toi,
En fait dès que le son revient je baisse le volume et le son ne part pas , j'ai pas de tuner et même dès fois les deux voix fonctionnent , je ne comprend pas.


Les symptômes font penser au relai de protection (mais il n'y en a pas dans cet ampli) ou au sélecteur de paire d'enceintes. Il arrive que les contacts charbonnent un peu et le contact a du mal à s'établir à faible intensité.
Si tu mets les enceintes sur les sorties B, est-ce que le même phénomène se produit?

Après avoir éteint et débranché l'ampli, tu peux injecter du produit spécial contacts "F2" dans les sélecteurs d'enceintes SP A et SP B tout en les manipulant plusieurs fois (voir image).
Il faudra bien laisser sécher le produit avant de remettre l'ampli en marche.
Selecteur AM-M5.jpg
Selecteur AM-M5.jpg (111.85 Kio) Vu 5253 fois
Avatar de l’utilisateur
LMXD
grand VALien +
grand VALien +
 
Messages: 2397
Inscription: 28 Fév 2011 23:36
Localisation: N43°53′0″ W000°31′6″

Re: AMPLI AKAI AM-M5

Messagede dahchar » 16 Mai 2012 19:58

Merci beaucoup pour ces infos , j'avais déjà mis du f2 mais je vais le refaire on ne sait jamais, sinon ça le fait sur les deux A et B
Je te tiens au courant , une fois démonté car là je suis au tard.
Merci
Avatar de l’utilisateur
dahchar
grand VALien
grand VALien
 
Messages: 809
Inscription: 17 Fév 2012 09:09

Suivante

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 40 invités