platine Marantz CD6000ose

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

platine Marantz CD6000ose

Messagede jeanmi » 28 Mai 2012 15:13

bonjour,

donc cette platine achetée ce matin ne fonctionne pas, voici les symptômes:

à l'insertion du CD je vois la cellule faire des mouvements de haut en bas mais le disque ne tourne pas du tout
affichage a l'écran: "no disk"

j'ai testé avec un CD original
la mécanique est une Philips L1210/61 et j'ai lu aussi VAM1202

Image

j'aimerai la dépanner

merci

jm
Dernière édition par jeanmi le 28 Mai 2012 15:25, édité 1 fois.
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede lowlow07 » 28 Mai 2012 15:18

As tu une émission de laser ? (petit point rouge lumineux ).
Il faut enlever le portique qui tient le palet presseur, si tu peux.
Fais attention aussi de ne pas "coller" l’œil sur le point lumineux.
Avatar de l’utilisateur
lowlow07
VALien d'honneur +
VALien d'honneur +
 
Messages: 10350
Inscription: 13 Aoû 2009 11:22
Localisation: 92

Re: platine Marantz CD6000ose

Messagede jeanmi » 28 Mai 2012 15:33

non, il ne s'allume pas
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede lowlow07 » 28 Mai 2012 16:07

Ben voilà le hic :ic47: Après, je n'en sait pas plus que ça...
Les optiques se retrouvent facilement, je pense.
Mais ça peut être aussi un simple contacteur de fin de course qui ne fait plus son boulot...
Avatar de l’utilisateur
lowlow07
VALien d'honneur +
VALien d'honneur +
 
Messages: 10350
Inscription: 13 Aoû 2009 11:22
Localisation: 92

Re: platine Marantz CD6000ose

Messagede jeanmi » 28 Mai 2012 17:44

ok merci Lowlow,

oui les cellules se trouvent a pas chères, je ne pense pas au fdc vu que la cellule fait ses mouvements
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede stan » 28 Mai 2012 18:48

Bonsoir,

Cela m'étonne qu'il n'y ait pas de laser :scratch2:
Diode laser HS ou bien circuit de pilotage laser HS. Il s'agit du "Dalas", autrement référencé TDA1302T, repère composant 7500.

Avec un simple multimètre, tu peux commencer par vérifier la présence de la tension d'allumage laser en Broche 7 du TDA, situé sous la méca. Certes, la manip est acrobatique. Cette mesure peut aussi être prise à la broche 64 du DSP (SAA7372), ou broche 1 du connecteur repéré 1402 (à droite de la mécanique). Tu dois mesurer 0V en mode "stop", et environ 4,5V quand tu demandes une mise en lecture, ou quand tu fermes le tiroir (une fois que le tiroir est fermé, avec ou sans disque).

Je pars du principe que les alim. sont bonnes, vu que la recherche de focalisation est présente. Je suppose aussi que l'afficheur est allumé et que le tiroir s'ouvre et se ferme bien.

Sinon, si tu as un CDM12 (=vam1202), tu peux le remplacer directement pour lever le doute.
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: platine Marantz CD6000ose

Messagede jeanmi » 28 Mai 2012 19:14

merci Stan, je vais regarder ça

je n'ai pas de pièces de rechange, il faudra que je commande ça si la panne est confirmée

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede jeanmi » 29 Mai 2012 11:32

bonjour,

j'ai mesuré 4.10V entre le 1 du 1402 et le châssis


une question, est ce normal que le moteur n'entraine pas le disque, même un court instant?

merci

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede jeanmi » 30 Mai 2012 10:03

bonjour,

après d'autres essais, j'ai constaté que la diode s'allume faiblement

ce qui m’inquiète c'est que j'ai une tension de 4.1V au lieu de 4.5V

est ce que je dois remplacer la VAM1202 ou plutôt chercher pourquoi je n'ai que 4.1V?

merci

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede dedefr » 31 Mai 2012 22:01

http://www.leboncoin.fr/image_son/327409706.htm?ca=1_s

Marantz cd 6000 ose le gold

la même que la tienne . . .
Grosso Modo

Mes fautes de grammaire et d'orthographe sont sous copyright, merci de ne pas les reproduire.
Avatar de l’utilisateur
dedefr
VALien modérateur +
VALien modérateur +
 
Messages: 9183
Inscription: 05 Avr 2012 19:28
Localisation: Bas Rhin Alsace

Re: platine Marantz CD6000ose

Messagede stan » 01 Juin 2012 06:31

jeanmi a écrit:bonjour,

après d'autres essais, j'ai constaté que la diode s'allume faiblement

ce qui m’inquiète c'est que j'ai une tension de 4.1V au lieu de 4.5V

est ce que je dois remplacer la VAM1202 ou plutôt chercher pourquoi je n'ai que 4.1V?

merci

jm


Il faut changer le CDM12
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: platine Marantz CD6000ose

Messagede jeanmi » 01 Juin 2012 06:43

bonjour,

merci Stan, je la commande aujourd'hui

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede jeanmi » 07 Juin 2012 22:30

bonsoir,

c'est bien ce que je craignais, ça ne fonctionne toujours pas malgré l'échange de la cellule :sobbing:

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede jeanmi » 08 Juin 2012 07:41

bonjour,

bon je pense qu'il faudrait changer le 1302T, mais ça m'a l'air vraiment chaud!
je ne suis pas sûr d'y arriver avec mon fer a souder...

Image
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede jeanmi » 09 Juin 2012 11:22

bonjour,

Stan si tu me lis, penses tu qu'en changeant le 1302T j'ai des chances que cette platine fonctionne de nouveau?

merci

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede stan » 09 Juin 2012 11:36

Salut jeanmi,

Je pense qu'il n'y a pas de conclusion permettant de mettre en cause ce circuit intégré.
Pour l'instant, j'ai encore quelques lecteurs de gentils membres à réparer et un déménagement de programmé. Si vraiment tu es en galère, tu pourras toujours me l'envoyer pour que je te le redémarre.
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: platine Marantz CD6000ose

Messagede jeanmi » 09 Juin 2012 12:07

non je ne suis pas en galère, j'ai bien d'autres lecteurs, mon CDP-102 fonctionne à merveille

j’essaie simplement de le dépanner, malheureusement j'ai besoin d'être guidé, je ne m'en sors pas tout seul

mais il n'y a aucune urgence, si toi ou quelqu'un d'autre a le temps de se pencher sur mon cas, ce sera gentil sinon ce n'est pas grave, ce n'est pas vital, hein!

en tout cas merci

jm


j'ai trouvé le "manuel service", je vais chercher un peu, j'ai quand même un CAP d'électronicien!
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede stan » 09 Juin 2012 12:57

:jap:
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Re: platine Marantz CD6000ose

Messagede jeanmi » 09 Juin 2012 17:50

appelez moi dieu, non encore mieux, appelez moi Stan! :ic11:

je plaisante bien sûr, mais je suis content j'ai trouvé la panne

j'ai constaté que l'erreur avait changée, auparavant j'avais "no disk" après remplacement du bloc optique j'ai "error"

j'ai constaté que le moteur d'entrainement du Cd était assez dur et que le CD touchait le châssis du bloc optique, j'ai donc redéposé le bloc optique, et j'ai eu confirmation que le moteur neuf était beaucoup plus difficile a entrainer

cassé pour cassé j'ai essayé d'extraire un peu le plateau en faisant levier, il est venu d'1 mm et là il s'est libéré
je remonte tout, je fais un test et miracle le disque tourne et le son sort au casque

malheureusement en faisant levier j'ai du tordre l'axe parce que le CD ne tourne pas rond et frotte a un endroit, je redépose et fait levier au point pas du plateau
ce n'est pas terrible mais ça a bien corrigé le problème, plus de frottements

là il fonctionne parfaitement sur un CD de Tracy Chapman :thumbsup:

donc le diag. de stan était le bon :mezomages:

en conclusion la pièce neuve soit disant "original" n'était pas de bonne qualité, je vais essayer de me la faire remplacer

merci à tous

jm
Avatar de l’utilisateur
jeanmi
grand VALien
grand VALien
 
Messages: 541
Inscription: 02 Sep 2010 17:21
Localisation: Metz

Re: platine Marantz CD6000ose

Messagede stan » 09 Juin 2012 18:18

Ah oui, je n'y ai pas pensé. C'est le cas pour tous les VAM1202 que j'ai reçu dernièrement. Le plateau est bloqué car trop bas. C'est absolument anormal puisque la hauteur plateau se règle à l'oscilloscope. Il faut donc le soulever légèrement. Moi je le fais à l’œil, en posant un CD sur la mécanique, en ce qui concerne le CDM12.

Content pour toi en tout cas :mezomages:
Avatar de l’utilisateur
stan
VALien modérateur +
VALien modérateur +
 
Messages: 20175
Inscription: 12 Aoû 2009 06:54

Suivante

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 32 invités