Denon POA-6600A

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Denon POA-6600A

Messagede Tichu » 04 Fév 2015 22:53

Tu as mis le bias au maxi: réduit le !
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 04 Fév 2015 22:59

ben j'ai mis vr501 au mini :ic47: je n'ai pas touché a vr502.
ce n'est pas sa qu'il fallait faire?
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 04 Fév 2015 23:06

VR501 au mini du bias, oui.

Rebranche en mesurant la tension au point R553 / D511 et joue avec VR501 pour avoir environ 1,7 Volt.
Si tu ne peux pas, débranche et on réfléchit.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 04 Fév 2015 23:10

sa ne fonctionne pas , au mini je suis a 4.90V
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 04 Fév 2015 23:14

Bon, peux tu retirer les deux résistances de 330 ohms ?

Ca ne devrait normalement rien changer, mais essayons.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 04 Fév 2015 23:26

Tichu a écrit:Bon, peux tu retirer les deux résistances de 330 ohms ?

Ca ne devrait normalement rien changer, mais essayons.

les deux résistances sont dessoudé , cela ne change rien , toujours 4.90V sur R553 vr501 au mini.
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 04 Fév 2015 23:28

Avec les résistances de 330 ohms retirées, on est revenu dans la même situation qu'avant.

Or, on arrivait bien à ajuster le bias, et TR511 et TR512 ne chauffaient pas plus que cela.

Il doit donc y avoir une différence: as tu remonté ou démonté autre chose ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 04 Fév 2015 23:33

j'ai juste changer la restistances R564 , j'ais mis sa http://www.ebay.fr/itm/4-Widerstand-MPC ... 53f87c1046
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 04 Fév 2015 23:36

remi60 a écrit:j'ai juste changer la restistances R564 , j'ais mis sa http://www.ebay.fr/itm/4-Widerstand-MPC ... 53f87c1046


Si les 330 ohms ne sont pas montées, alors la résistance R564 n'est pas reliée au reste. :ic47:

Rien d'autre ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 04 Fév 2015 23:42

ben non , je revérifie mes soudures mais pour l'instant ras. je n'ai pas touché a l'ampli depuis la dernière fois.
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede remi60 » 04 Fév 2015 23:55

j'ai refait les soudures sur deux composants sur lesquels j'avais eu des soucis de patte , apparemment c'est bon , je ne sais pas lequel des deux étaient en cause. (p001 ou tr 551)
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede remi60 » 04 Fév 2015 23:59

maintenant :
R553: 1.68v et 1.81v

R554 -1.78 et -1.66v

R559 -1.05 et +1.05v

R560 -483 et +480mv

fil gris -10mv
je n'ai pas remis les 330 ohm
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 05 Fév 2015 08:26

On va y arriver. :spin:

Tu peux rebrancher les 2 résistances de 330.
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 05 Fév 2015 21:01

les deux résistances sont remontées.

R553: 1.76v et 1.79v

R554 :-1.77v et -1.76v

R559 :-1.14v et 1.12v

R560 :-0.54v et 0.53v

fil gris: -8.1mv
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 05 Fév 2015 21:08

C'est parfait tout ça. :thumbsup:

Etape suivante: tu retires les résistances, et tu remontes deux transistors (TR513 et TR514 par exemple)

Ensuite, tu branches en surveillant le bias entre les points de tests TP. (objectif: 8mV à chaud)
Rien en entrée, et rien en sortie !
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede remi60 » 05 Fév 2015 22:13

tout était normal , la valeur le tp aux alentours de 3mv, puis deux minutes apres pouf! un flash , f002 a fumé et sa sent le chaud.
:cry_: juste avant , ma valeur de tp etait monté vers les 150mv , pas eu le temps de baisser vr501 :ic47:
j’arrête pour ce soir. j'en viens a douter de mes manipulations lors des prises de mesure. a tous les coup les deux tr puissance sont hs.
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede remi60 » 05 Fév 2015 22:31

tr513 hs

tr514:hs

j'ai remonté les resistances 330ohm et remis un fusible .
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

Re: Denon POA-6600A

Messagede Tichu » 05 Fév 2015 22:45

C'est pas clair cette histoire...
Tu as vu le bias monter comme ça, en deux secondes ?
Avatar de l’utilisateur
Tichu
VALien modérateur +
VALien modérateur +
 
Messages: 14465
Inscription: 15 Aoû 2009 23:40
Localisation: 92 Hauts de Seine

Re: Denon POA-6600A

Messagede buron44 » 05 Fév 2015 22:45

remi60 a écrit:tout était normal , la valeur le tp aux alentours de 3mv, puis deux minutes apres pouf! un flash , f002 a fumé et sa sent le chaud.
:cry_: juste avant , ma valeur de tp etait monté vers les 150mv , pas eu le temps de baisser vr501 :ic47:
j’arrête pour ce soir. j'en viens a douter de mes manipulations lors des prises de mesure. a tous les coup les deux tr puissance sont hs.
Bonsoir,

VR501 n'était pas au mini comme "Tichu" te l'a demandé avant la mise en route ?
Si il l'était il y a peut-être un souci avec l'ajustable... :scratch2:
Installation HI-FI Technics:

Platine vinyle SL-QD33/ Tuner ST-G70L/ Egaliseur SH-GE70/ Amplificateur SU-VX800/ Platine cassette RS-B965/ Platine DAT SV-DA10/ Platine CD SL-P770 (x2) / Platine Mini-Disc SJ-MD150
Avatar de l’utilisateur
buron44
grand VALien
grand VALien
 
Messages: 460
Inscription: 13 Avr 2014 13:44
Localisation: (44) Loire-Atlantique

Re: Denon POA-6600A

Messagede remi60 » 05 Fév 2015 22:51

Tichu a écrit:C'est pas clair cette histoire...
Tu as vu le bias monter comme ça, en deux secondes ?

je prenais les mesures tous les vingt secondes environ. sa ne bougeait pas trop. je reprend la mesure et on etait proche des 150mv .je n'ai pas eu le temps de baisser , le fusible a sauté.
onkyo a8870 ,onkyo a807,mitsubishi da a15dc ,yamaha c-4 ,thorens td145, revox b795 ,pioneer l112D ,onkyo dx6800, philips cd850mk2 celestion ditton 15, jmr millesime 45 , JBL L166 Horizon
Avatar de l’utilisateur
remi60
VALien d'honneur +
VALien d'honneur +
 
Messages: 1942
Inscription: 22 Juil 2010 23:29
Localisation: ham 80400

PrécédenteSuivante

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 30 invités