Avis sur ces appareils

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 13:58

Bonjour ...

Je suis nouveau ici, j'adore la musique, j'écoute du vinyle depuis toujours (j'ai 32 ans), et j'aime la qualité sonore. J'ai du matos pas mal, mais récent. Il y a peu j'ai récupéré du matos un peu plus vieux : un TUNER Luxman T 102 L, un ampli hifisound SA 200, un ampli tuner dual CR 60, un ampli Akai am 2400 et un ampli JVC AS400.

Bon, je me ballade sur le site et je m’aperçois que je suis largué ! Il faut etre un vrai technicien, ce qui me semble un frein : je n'y connais rien.

Le tuner luxman fonctionne bien, l'ampli hifisound s'allume mais je ne peux le tester (je n'ai pas de quoi brancher en DIN), l'ampi tuner dual CR 60 s'allume aussi mais pareil, je n'ai pas la connectique appropriée. En ce qui concerne l'akai il fonctionne mais "crachotte" beaucoup quand je tourne les potars. Quand au JVC ... je l'ai branché, j'ai réglé le son grâce à l'équalizer : un beau son. J'ai alors décidé de mettre un vinyle. J'ai posé le bras de ma MKII : là catastrophe : une étincette, un peu de fumée pis rien. Il ne s'allume plus.

Bref, j'espere avoir un jour les competences pour réparer ces objets, mais à votre avis : cela vaut il le coup ? je ne connais pas ces appareils ...

merci de m'avoir lu.
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 14:37

Voici des photos :

Le tuner Luxman:

Image


Le dual CR 60:

Image


L'ampli HIFISOUND :

Image


Je parcoure le forum depuis tout à l'heure ... Ouah! Quels beaux appareils ! Vous n'avez pas fini de me lire ... :monpote:
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede gege_sens » 01 Avr 2015 14:39

Bonjour et bienvenue.

Le JVC, c'est pas plutôt AX400 ? ( et pas AS400 )
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 14:48

Ah si! Bien vu ! :jap:

Merci Gege !
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede gege_sens » 01 Avr 2015 14:51

ad-lee a écrit:Quand au JVC ... je l'ai branché, j'ai réglé le son grâce à l'équalizer : un beau son. J'ai alors décidé de mettre un vinyle. J'ai posé le bras de ma MKII : là catastrophe : une étincette, un peu de fumée pis rien. Il ne s'allume plus.


Où y a t-il eu étincelle ?
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 14:58

Par là (suivre la flèche) :



Image

Sinon, une photo de l'appareil:

Image


Que penses tu des modèles que j'ai acquis Gege, ?
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 14:59

Dites donc ... j'vais ptêtre me lancer et ouvrir ... ? :icon_smoke:


Premier jour d'inscription au forum, et j'vais déjà ouvrir un ampli ... Je me surprends ! :monpote:
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede gege_sens » 01 Avr 2015 15:01

Je ne connais pas particulièrement ces appareils.

L'étincelle sur le JVC est sûrement due à un fusible qui a fumé.
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 15:04

Bon, j'ouvre alors ... Un risque qu'il soit encore chargé en electricité?
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede gege_sens » 01 Avr 2015 15:07

ad-lee a écrit:Bon, j'ouvre alors ... Un risque qu'il soit encore chargé en electricité?


Débranche le du secteur avant d'ouvrir ! Sinon pas de risque, les condensateurs se déchargent assez rapidement.
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 15:08

AD-LEE ne peut vous répondre. Il a été électrocuté.
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 15:09

:ruxx: Oui, bon, je suis novice, mais je sais qu'il faut débrancher. :smile: Même quand je change une ampoule coupe le jus ... Bon, j'ai ouvert, ca fait peur l'état ! Je fais une photo ...
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede gege_sens » 01 Avr 2015 15:16

ad-lee a écrit:Même quand je change une ampoule coupe le jus


C'est pas idiot ! Regarde Claude François. :ic24:
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 15:20

Bon, voici les photos. La couche de crasse ... OUAH ! Ben va falloir que je m'en occupe ... Mais j'utilise quoi pour ne rien abimer?

Image

Image

Quant au fusible, un est noir. J'imagine que c'est là que ça a cramé.
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 15:26

ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede dug » 01 Avr 2015 16:03

Bonjour,

Amusant la photo et pas si courant de voir un ampli aussi poussiéreux à l'intérieur :spin:
On dirait Indiana Jones qui vient de découvrir les "reliques sacrées" sous une tonne de poussière :ic11:

Plus sérieusement, et même si tu n'es pas décidé à intervenir toi même sur l'appareil tu as tout intérêt à décrasser sérieusement l'ampli.

En ce qui me concerne j'utilise un pinceau type brosse, assez souple, d'environ 15mm de large (trouvable dans toute bonne grande surface ou magasin spécialisé) et de l'alcool isopropylique (à demander à son pharmacien). Mais je pense que d'autres types de produits nettoyants peuvent être utilisés pour ce type de maintenance, à voir avec les plus "velus" du forum :monpote:

Bon courage !
dug
grand VALien +
grand VALien +
 
Messages: 267
Inscription: 14 Oct 2012 10:08

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 16:06

Bonjour Dug !

J'ai commencé. Au pinceau et à l'aspi (réglè au mini de sa puissance, c'est vraiment léger). Là je vais aller chercher un aerosol à air et un nettoyant contact. Je voudrais aussi un fusible mais pas sur de le trouver au brico du coin, il commence par un T, il serait temporisé .... Vu que je veux en mettre un autre identique. . . je vais devoir chercher !

Merci pour ta réponse!
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede dug » 01 Avr 2015 18:21

Il y a des temporises (marqués "T") chez "liroille merline" près de chez moi dans le rayon électricité...

Cela étant si le fusible a grillé, cela ne sert pas à grand chose de le remplacer juste comme ça... ça risque de recommencer... Il faut essayer de comprendre pourquoi...

Ma petite expérience sur ce genre de phénomène (fusible qui crame), montre que ce sont souvent les transistors de puissance qui sont en court circuit (= HS)...

Mais là où ça se complique, c'est qu'il faut comprendre pourquoi les TP ont cramé... :alzheimer:

C'est là que les "bienfaiteurs" du forum interviennent...

Merci encore à eux pour leur patience et disponibilité :mezomages:
dug
grand VALien +
grand VALien +
 
Messages: 267
Inscription: 14 Oct 2012 10:08

Re: Avis sur ces appareils

Messagede ad-lee » 01 Avr 2015 18:35

Oui, j'ai lu beaucoup le forum cet après midi. Ils sont dans l'aide, la transmission, c'est super comme démarche.

Pour le fusible, ça a pépé quand j'ai posé un bras de platine sur un vinyle. Je me suis alors dit que c'etait le gros "poc" (le volume était fort) qui a fait griller le fusible ...


Sinon j'ai nettoyé l'ampli! Aspirateur au minimum de puissance, pinceau, air sec, nettoyant contact.

Image
ad-lee
apprenti VALien
apprenti VALien
 
Messages: 24
Inscription: 01 Avr 2015 13:22
Localisation: 60

Re: Avis sur ces appareils

Messagede michel29 » 01 Avr 2015 18:39

pour la réparation

as tu un multimètre ?
si ce n'est pas le cas achètes ou empruntes un correct
évites le premier prix à pas cher

as tu acces facilement à un compresseur d'air
si oui
mets un bon coup de jet d'air dans ce JVC

pareil pour le Dual si il est poussiéreux , le risque de casse est quasiment nul hormis faire voler des étiquettes mal collées

Dual CR60
intéressant à restaurer

le HiFi sound , à priori ampli basique

dommage , tu aurais du le garder pour un quizz
inconnu pour moi
éduqué avec du Philips
Avatar de l’utilisateur
michel29
grand VALien
grand VALien
 
Messages: 3705
Inscription: 06 Avr 2011 23:11
Localisation: pen ar bed

Suivante

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 35 invités