Tuner SANSUI TA-300 muet

Vous sollicitez de l'aide pour un dysfonctionnement de votre matériel

Re: Tuner SANSUI TA-300 muet

Messagede letron » 15 Juil 2015 19:33

19 FM j'ai : 0 v
24 AM j'ai :14.48 v

patte 11 du LA1240 j'a0 en FM et 12.35 en AM
letron
grand VALien +
grand VALien +
 
Messages: 475
Inscription: 09 Fév 2011 20:10

Re: Tuner SANSUI TA-300 muet

Messagede gege_sens » 15 Juil 2015 19:39

letron a écrit:19 FM j'ai : 0 v
Pas bon
24 AM j'ai :14.48 v
ok
patte 11 du LA1240 j'a0 en FM et 12.35 en AM
normal, le LA1240 ne sert qu'en AM
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Tuner SANSUI TA-300 muet

Messagede letron » 15 Juil 2015 20:39

je viens de constater qu'entre sortie de R25 (a 11.5 v) j'arrive à entrée de R10 à 1.2 V (pourtant en liaison directe ! )
letron
grand VALien +
grand VALien +
 
Messages: 475
Inscription: 09 Fév 2011 20:10

Re: Tuner SANSUI TA-300 muet

Messagede oldmarantz » 15 Juil 2015 20:49

cela semble effectivement anormal, vérifier soudures et pistes, sur R10 on doit avoir d'un coté 11v et de l'autre 11.5
Avatar de l’utilisateur
oldmarantz
grand VALien
grand VALien
 
Messages: 1681
Inscription: 31 Aoû 2011 17:32
Localisation: Lyon

Re: Tuner SANSUI TA-300 muet

Messagede letron » 16 Juil 2015 15:25

J'ai vérifié à l'ohmmètre et il y a contact entre la sortie de R25 et l'entrée de R10
la, j'y comprend plus rien !
letron
grand VALien +
grand VALien +
 
Messages: 475
Inscription: 09 Fév 2011 20:10

Re: Tuner SANSUI TA-300 muet

Messagede gege_sens » 16 Juil 2015 15:43

letron a écrit:J'ai vérifié à l'ohmmètre et il y a contact entre la sortie de R25 et l'entrée de R10
la, j'y comprend plus rien !

Tu mesures bien en ces points ?

sansui3.jpg
sansui3.jpg (215.83 Kio) Vu 1541 fois
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Tuner SANSUI TA-300 muet

Messagede letron » 16 Juil 2015 16:22

Affirmatif Gege !
c'est à n'y rien comprendre !

(PS : grand merci pour tes scans de schéma et tes indications)
letron
grand VALien +
grand VALien +
 
Messages: 475
Inscription: 09 Fév 2011 20:10

Re: Tuner SANSUI TA-300 muet

Messagede gege_sens » 16 Juil 2015 16:43

letron a écrit:Affirmatif Gege !
c'est à n'y rien comprendre !

(PS : grand merci pour tes scans de schéma et tes indications)


Raconte... Quelles tensions as-tu sur ces 4 points indiqués par les flèches rouges ?
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Tuner SANSUI TA-300 muet

Messagede letron » 16 Juil 2015 17:08

En reprenant le sens de ton schéma et en partant du haut j'ai :

- R10 (Haut) : 0 V
- R10 (Bas) : 0 V

- R25 (Haut) 14.42 V
- R25 (Bas) 14.51 V

puis, secteur coupé et Voltmètre en position ohmmètre j'a entre R10(Bas) et R25 (Haut) : 9.07 Ohms
letron
grand VALien +
grand VALien +
 
Messages: 475
Inscription: 09 Fév 2011 20:10

Re: Tuner SANSUI TA-300 muet

Messagede gege_sens » 16 Juil 2015 17:38

letron a écrit:puis, secteur coupé et Voltmètre en position ohmmètre j'a entre R10(Bas) et R25 (Haut) : 9.07 Ohms


La piste est coupée... Tu as accès au côté pistes/soudures ?
Avatar de l’utilisateur
gege_sens
VALien modérateur +
VALien modérateur +
 
Messages: 6038
Inscription: 23 Fév 2012 18:03
Localisation: 94 val de marne

Re: Tuner SANSUI TA-300 muet

Messagede letron » 16 Juil 2015 17:58

allez ... je demonte
letron
grand VALien +
grand VALien +
 
Messages: 475
Inscription: 09 Fév 2011 20:10

Re: Tuner SANSUI TA-300 muet

Messagede letron » 16 Juil 2015 18:33

La piste (qui avait déjà été réparée) était en effet coupée !
J'ai donc connecté un fils entre r10 et r 25 et la la FM fonctionne parfaitement !!! (pas la AM mais ce n'est pas grave) .
je vais donc souder (en extérieur) un fils entre ces deux résistances et le tour sera joué !

Une fois de plus un très grand merci à Old, Gege pour votre aide :dignus:
letron
grand VALien +
grand VALien +
 
Messages: 475
Inscription: 09 Fév 2011 20:10

Re: Tuner SANSUI TA-300 muet

Messagede oldmarantz » 16 Juil 2015 18:47

Affaire soldée, tu t'en sors plutôt bien... :icon_smoke: :beerchug:
Avatar de l’utilisateur
oldmarantz
grand VALien
grand VALien
 
Messages: 1681
Inscription: 31 Aoû 2011 17:32
Localisation: Lyon

Précédente

Retourner vers Demande d'aide

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 41 invités