Sony TA-1140 avec un canal qui ne donne plus rien.

Votre matériel Hi-Fi à vendre

Sony TA-1140 avec un canal qui ne donne plus rien.

Messagede sdebacker » 23 Mai 2011 16:38

Bonjour,

Je cherche à me débarrasser d'un ampli intégré Sony TA-1140 dont un canal haut-parleur ne donne rien. Possible de faire fonctionner deux haut-parleurs sur la sortie remote.

Prévoir un petit nettoyage des potentiomètres

Faire offre via MP et à venir chercher à Bruxelles.

Image
Image
Image
Image

50 euros à débattre.
sdebacker
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 23 Mai 2011 15:54

Re: Sony TA-1140 avec un canal qui ne donne plus rien.

Messagede diabolik » 23 Mai 2011 16:51

sdebacker a écrit:Prévoir un petit nettoyage des potentiomètres



Et un de l'intérieur :ic11:

bonne vente!

ps: pour info, il sonnait comment quand il fonctionnait sur les 2 canaux?
Avatar de l’utilisateur
diabolik
grand VALien
grand VALien
 
Messages: 1044
Inscription: 30 Nov 2010 20:15
Localisation: Boulogne (92)

Re: Sony TA-1140 avec un canal qui ne donne plus rien.

Messagede hornman » 23 Mai 2011 16:56

Bonjour,
merci de prendre connaissance des Conditions pour la mise en vente d'un appareil sur le Forum:
A LIRE ABSOLUMENT AVANT DE POSTER.

Pour rappel, un prix doit être déterminé dés la mise en vente :jap:
Avatar de l’utilisateur
hornman
VALien modérateur +
VALien modérateur +
 
Messages: 15760
Inscription: 05 Sep 2009 13:30

Re: Sony TA-1140 avec un canal qui ne donne plus rien.

Messagede sdebacker » 23 Mai 2011 23:05

Disons 50 euros. C'est peu ? C'est beaucoup ?
sdebacker
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 23 Mai 2011 15:54

Re: Sony TA-1140 avec un canal qui ne donne plus rien.

Messagede hornman » 23 Mai 2011 23:50

Bonsoir,
j'ai ajouté en bas de l'annonce:

50 euros à débattre. :jap:
Avatar de l’utilisateur
hornman
VALien modérateur +
VALien modérateur +
 
Messages: 15760
Inscription: 05 Sep 2009 13:30

Re: Sony TA-1140 avec un canal qui ne donne plus rien.

Messagede Emphaser57000 » 26 Mai 2011 19:07

Hello !

Je l'avais cet ampli là y'a 1 ou 2 ans, il sonnait super bien ! Mais une voie à claqué aussi.
50€ un peu chère pour un vieux truck qui en plus ne fonctionne plus :icon_frenchy:

30€ ca pourrait le faire ( le prix que j'ai vendu le mien )
Avatar de l’utilisateur
Emphaser57000
grand VALien
grand VALien
 
Messages: 1375
Inscription: 18 Aoû 2009 22:36

Re: Sony TA-1140 avec un canal qui ne donne plus rien.

Messagede sdebacker » 05 Déc 2011 11:06

ok pour 30 euros.
sdebacker
apprenti VALien
apprenti VALien
 
Messages: 3
Inscription: 23 Mai 2011 15:54

Re: Sony TA-1140 avec un canal qui ne donne plus rien.

Messagede Diamaguene » 25 Oct 2015 16:18


Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci
Avatar de l’utilisateur
Diamaguene
VALien modérateur +
VALien modérateur +
 
Messages: 1728
Inscription: 13 Juin 2011 20:01
Localisation: Bretagne


Retourner vers Ventes par des particuliers

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 20 invités