Page 2 sur 2

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 15:19
de Tichu
Ampli en marche, après un quart d'heure de chauffe, mesure la tension continue:

- entre les points 9 et 11 (sur la carte principale)
- entre les points 10 et 12

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 15:46
de drykii
J'ai du + 55 Vlt et du - 55 Vlt sur les connecteurs

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 15:48
de drykii
Rebonjour a tous,

J'ai de + 55 vlt et du - 55 vlt sur les point 26 et 27 de la f-2630 fil rouge et bleue

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 16:09
de drykii
Bonjour a tous ,

+ 55 vlt et - 55 vlt sur les borne 26 et 27 fil rouge et bleu

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 16:14
de gege_sens
Tichu a écrit:Ampli en marche, après un quart d'heure de chauffe, mesure la tension continue:

- entre les points 9 et 11 (sur la carte principale)
- entre les points 10 et 12


Pour mesurer le bias en direct :ic11:

Va plus vite si c'est trop chaud :alzheimer:

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 16:26
de drykii
Sur quelle carte ?

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 16:36
de drykii
SI je ne fait pas d'erreur entre les fils orange (10) et marron (12) et orange(09) et marron (11) il y a 0.5 vcc fil de liaison entre la carte F-2661 et les 2 carte F-2581 esce que c'est les bons fils ?

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 17:03
de gege_sens
Tichu voulait sûrement dire ceux là.

sansui11000a2.jpg
sansui11000a2.jpg (90.69 Kio) Vu 2794 fois

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 17:12
de drykii
C'est bien là que j'ai fait le relevé température 40 ° quand pensez vous ?

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 17:21
de gege_sens
0,5V , ça me semble beaucoup trop --> ça donne 750mA de courant de repos !

Tu es sûr de tes mesures ? Tu as la même chose sur les 2 voies ?

les 40° c'est où ?

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 17:35
de drykii
Méme choses sur les 2 voies et temperature sur le radiateur avec thermocouple

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 17:35
de drykii
Méme choses sur les 2 voies et temperature sur le radiateur avec thermocouple

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 17:39
de drykii
Comment insérer des photos sur le post ?
Je doit m'absenter ce soir, madame piétine
Je reprendrais le post plus tard !...
Merci de votre aide

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 17 Nov 2012 17:55
de Tichu
Comme dit gege, 0,5V c'est beaucoup trop. Tu devrais trouver 33 milliVolts (0,033 V)

Mais 40° pour un dissipateur c'est encore raisonnable.

Re: Panne ampli Sansui AU 11000 A

MessagePosté: 29 Oct 2015 09:52
de dedefr

Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci