Page 7 sur 7

Re: Pioneer SA-930 muet

MessagePosté: 04 Déc 2012 23:11
de xsteph97
Attentioooooooooooooooon ! : et Voiaaaaalà :
pioneer-sa930-lampe06.JPG
pioneer-sa930-lampe06.JPG (328.24 Kio) Vu 1502 fois

pioneer-sa930-lampe07.JPG
pioneer-sa930-lampe07.JPG (174.04 Kio) Vu 1502 fois

pioneer-sa930-lampe08.JPG
pioneer-sa930-lampe08.JPG (196.61 Kio) Vu 1502 fois

:dignus: :cuernos: :kanybal: :gheu: :icon_pray: :icon_fiesta:
Tout fonctionnel ! tout qui marche ! tout qui va bien : le sélecteur, les ampoules ! Tout je vous dis !!

Je m'en vais de ce pas remonter l'engin et vous faire kek' photos :ic11:

Re: Pioneer SA-930 muet

MessagePosté: 04 Déc 2012 23:15
de TDS
Lumineux ! :thumbsup:
La suite la suite la suite !

Re: Pioneer SA-930 muet

MessagePosté: 04 Déc 2012 23:40
de NONO
Parfait tout ça ! :thumbsup:

Grand bravo à LMXD et à toi aussi, XSTEPH97 :bravo_mon_pote:

Musique , maintenant :guitarra:

Re: Pioneer SA-930 muet

MessagePosté: 04 Déc 2012 23:49
de JEYJEY
TDS a écrit:Lumineux ! :thumbsup:
La suite la suite la suite !



Je plussoye...
La suite la suite :hello:

Re: Pioneer SA-930 muet

MessagePosté: 05 Déc 2012 00:27
de xsteph97
Tarrrrratataaaaaaaa ! :
pioneer_SA-930-ok.JPG
pioneer_SA-930-ok.JPG (183.92 Kio) Vu 1491 fois


:bounce: :guitarra: :_ramutch:

ça maaaarche ! ça s'allume partout partout ! Demain les essais son pour confirmer que tout va bien :ic11:
Je vous tiens au courant mais d'ores et déjà tous mes remerciements à vous tous qui m'avez aidé dans cette réparation (un peu tordue il est vrai... il nous a donné du fil à retordre le Pio !) et tout particulièrement à LMXD, ses compétences, ses intuitions et sa patience ! :jap: :jap:

(tiens il me reste des vis laiton dont j'étais sûr qu'elles fixaient la façade .. mais non ! :headscratch: et il me manque une vis pour fixer le capot... pourtant j'avais tout mis ensemble... comprends pas.. bah, pas grave j'en trouverais d'autres).

Re: Pioneer SA-930 muet

MessagePosté: 05 Déc 2012 22:53
de LMXD
Bonsoir, :hello:
xsteph97 a écrit:Tarrrrratataaaaaaaa ! :
pioneer_SA-930-ok.JPG


:bounce: :guitarra: :_ramutch:

ça maaaarche ! ça s'allume partout partout ! Demain les essais son pour confirmer que tout va bien :ic11:
Je vous tiens au courant mais d'ores et déjà tous mes remerciements à vous tous qui m'avez aidé dans cette réparation (un peu tordue il est vrai... il nous a donné du fil à retordre le Pio !) et tout particulièrement à LMXD, ses compétences, ses intuitions et sa patience ! :jap: :jap:


Félicitations pour cette remise en état et bravo pour ton reportage sur l'échange des lucioles. :thumbsup:
Je risque de ne plus trouver de casquette à ma taille à force de flatteries. :icon_frenchy:

xsteph97 a écrit:(tiens il me reste des vis laiton dont j'étais sûr qu'elles fixaient la façade .. mais non ! :headscratch: et il me manque une vis pour fixer le capot... pourtant j'avais tout mis ensemble... comprends pas.. bah, pas grave j'en trouverais d'autres).


Tiens! Une ikéade... :icon_frenchy: Rassures toi, ça nous est tous arrivé un jour.

Bonnes écoutes! :stereo:

Re: Pioneer SA-930 muet

MessagePosté: 29 Oct 2015 12:23
de admin

Ce forum est désormais fermé. Si vous souhaitez y participer, rendez-vous sur le nouvel espace de discussions :


http://vintage-audio-laser.fr


Il s'agit d'un nouveau forum, donc les comptes actuels n'y sont pas reportés. Vous devez vous ré-inscrire pour y participer.

Veuillez lire votre message privé de bienvenue dès votre arrivée.


Merci